Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

28/06/2012 #181
Moderador

Avatar de crimson

Hola raulo, solamente hay que elevar un poco la resistencia de realimentacion del operacional. En este caso con 120K va bien. La resistencia de 125K a masa es el potenciómetro de 250K por la mitad. Saludos C
28/06/2012 #182


Perfecto muchas gracias por el dato! cuando le meta mano te aviso como me quedo.
Por el momento ya termine el diseño del PCB, asi que cuando pueda lo imprimo y lo armo.

Saludos y muchas gracias!
01/09/2012 #183


Hola,

He montado el circuito propuesto por pipa09 (se adjunta esquema). He construido uno de los canales, utilizando potenciometros de 10k, el crossfader lo he sustituido por dos resistencias de 5k, ya que en la práctican o lo utilizo y así abaratar un poco el montaje. He probado el circuito con un reproductor y un mp3, pero tengo el siguiente problema: se escucha realmente bajo, muchisimo mas que si se conectara directamente el reproductor a los auriculares. Deduzco que tiene una ganancia menor a 1 y por ello me reduce el sonido, pero tampoco me atrevo a cambiar el valor de la resistencias asi como asi, la pregunta es la siguiente: sin cambiar el valor de los potenciometros ¿Qué resistencias deberia cambiar y a que valor?

Espero me podaís ayudar. Un saludo.
01/09/2012 #184

Avatar de pipa09

diegoko dijo: Ver Mensaje
Hola,

He montado el circuito propuesto por pipa09 (se adjunta esquema). He construido uno de los canales, utilizando potenciometros de 10k, el crossfader lo he sustituido por dos resistencias de 5k, ya que en la práctican o lo utilizo y así abaratar un poco el montaje. He probado el circuito con un reproductor y un mp3, pero tengo el siguiente problema: se escucha realmente bajo, muchisimo mas que si se conectara directamente el reproductor a los auriculares.
Podiramos ver como Sustituiste el pote por esas R?? .
Y si armaste solo un canal, no es necesario colocar el Crossfader, elimina las 2 R que mencionas, y comproba el funcionamiento sin ellas.
Saludos!
01/09/2012 #185


las coloque como corresponderia con el crossfader al 50%, unidas por un extremo a tierra y al otro puenteadas y conectadas a las resistencias de 47k. probare a ver sin las resistencias, pero a priori no deberia aber diferencia (creo)
01/09/2012 #186


diegoko dijo: Ver Mensaje
las coloque como corresponderia con el crossfader al 50%, unidas por un extremo a tierra y al otro puenteadas y conectadas a las resistencias de 47k. probare a ver sin las resistencias, pero a priori no deberia aber diferencia (creo)
si lo que queres es mezclar dos canales tenes que armar algo como esto [Aporte] Mezclador (Mixer) de 4 entradas yo lo arme usando 2 canales y anda muy bien, fijate bien en el esquema y utiliza dos canales solamente, no creo que sea difícil obtenerlo con tu circuito...

01/09/2012 #187


he quitado las resistencias, pero sigo teniendo atenuacion
01/09/2012 #188

Avatar de pipa09

diegoko dijo: Ver Mensaje
he quitado las resistencias, pero sigo teniendo atenuacion
Podes subir una foto de tu montaje?
02/09/2012 #189


Subo foto con alguna aclaración. Los cables rojos de abajo corresponderían a las entradas, el de la derecha abajo la salida, y el negro un punto de tierra que he sacado. Los de arriba irian al potenciometro (falta uno). Los cables los llevo a una placa de estas que ya tienen las conexiones hechas para que sea mas comodo probar y no tener potenciometros y clavijas colgando.
Imágenes Adjuntas
Tipo de Archivo: jpg CIMG0878.JPG (120,4 KB (Kilobytes), 32 visitas)
Tipo de Archivo: jpg CIMG0880.JPG (115,9 KB (Kilobytes), 23 visitas)
02/09/2012 #190


me da la sensación de que el transistor esta mal colocado (al menos por las fotos que veo), revisaste correctamente el patillaje??
02/09/2012 #191

Avatar de pipa09

diegoko dijo: Ver Mensaje
Subo foto con alguna aclaración. .
Inverti la ubicacion del TR, esta montado exactamente al reves.
Saludos!
02/09/2012 #192


he invertido la posicion del transistor, pero el problema persiste
03/09/2012 #193


como puedo solucionarlo? se me ocurre poner una etapa que amplifique la salida de la mezcla, siempre he hecho ese tipo de cosas con operacionales pero tengo alimentación simple, ¿como podria hacerlo contransistores?
03/09/2012 #194

Avatar de pipa09

diegoko dijo: Ver Mensaje
he invertido la posicion del transistor, pero el problema persiste
Comprobaste que el TR este en buen estado? Porque ptra cosa que falle es imposble.
03/09/2012 #195


si lo queres hacer con operacionales podes, fijate que el esquema que te deje es con fuente simple
01/07/2013 #196


pipa09 dijo: Ver Mensaje
Buenas gente , aca les dejo otro pequeño aporte , Mixer 2 canales mas 1 entrada de micro!

Saludos a todos!!
hola disculpa ,quería saber porque son 2 placas y para que metodo de utilizar para las placas?
01/07/2013 #197

Avatar de pipa09

agustin8199 dijo: Ver Mensaje
hola disculpa ,quería saber porque son 2 placas y para que metodo de utilizar para las placas?
Son dos placas, para poder elaborarlo en estereo, y el metodo seria para serigrafiado! no para el planchado!
Saludos!
03/07/2013 #198


gracias por la data , con los mismos pote pero en estéreo andraria ?
y la resistencia q esta antes del Out es de 22 K o 220K k?
03/07/2013 #199

Avatar de pipa09

agustin8199 dijo: Ver Mensaje
la resistencia q esta antes del Out es de 22 K o 220K k?
Es de 220 ohms!
04/07/2013 #200


pipa09 dijo: Ver Mensaje
Es de 220 ohms!
gracias
y los potes en estereo
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Pequeña señal

Preamplificadores, Ecualizadores, Mezcladores, Controles de tono y volumen, Filtros activos, Efectos y pedales.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.