Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

11/09/2012 #121

Avatar de djwash

Cuando lo mandas a imprimir windows o lo que sea que uses te tiene que dar la opcion "Mirror"...
12/09/2012 #122

Avatar de Braian111

Cuando lo mandas a imprimir windows o lo que sea que uses te tiene que dar la opcion
Hola, lo que pasa es que justo tengo mi impresora averiada, por lo tanto, tengo que ir a un ciber local. Para el colmo la impresora no se porque no mostrava dicha funcion, asi que de todas formas, tuve que editarlas con winmp y rotarlas para el metodo de serigrafia. Saludos y gracias.
16/12/2012 #123

Avatar de zombiesss

Hola, he montado el pre mini,y funciona bastante bien, pero tengo un problema con el control de balance. Cuando dejo el potenciometro en medio, se escuche bien, pero si lo giro en un sentido u otro, el sonido distorsiona. Ya he probado con otro potenciometro igual y hace lo mismo. ¿se puede anular este potenciometro? ¿habria que hacer un puente o poner alguna resistencia?
Un saludo.
16/12/2012 #124

Avatar de el-rey-julien

fijate que seguro te falto un puente o alguna pista cortada.
el que arme yo no distorciona
17/12/2012 #125

Avatar de zombiesss

el-rey-julien dijo: Ver Mensaje
fijate que seguro te falto un puente o alguna pista cortada.
el que arme yo no distorciona
He revisado toda la placa otra vez, y no veo nada raro. lo unico que no pude conseguir el valor de alguna resistencia, y coloque en 2 resistencias en serie para poder hacer el valor exacto.
Los condensadores son todos los indicados y los potenciometros de 20K, no los consegui, pero puse de 22K.
No se me ocurre nada mas que comprobar. Un saludo.
17/12/2012 #126
Moderador general

Avatar de Fogonazo

No encontré el esquema del previo con balance ( tampoco busque mucho) pero en el diseño del impreso dice que el potenciómetro de balance es de 2 * 250 KΩ ¿ De que valor colocaste ?
17/12/2012 #127

Avatar de zombiesss

Fogonazo dijo: Ver Mensaje
No encontré el esquema del previo con balance ( tampoco busque mucho) pero en el diseño del impreso dice que el potenciómetro de balance es de 2 * 250 KΩ ¿ De que valor colocaste ?
Lo he puesto exactamente de 250K, pero tiene que haber algo mas, ya que anoche cuando probe el pre, lo hice con volumen bajito. Ahora lo acabo de probar otra vez con volumen normal, y resulta que ya esta distorsionando, sin tocar el balance, y cuando mueves el balance, distorsiona aun mas.
El pre lo estoy probando en 2 amplificadores distintos, uno es el Ampeg rev 2.1, con el que no se lleva nada bien, porque mete un zumbido impresionante, y el otro con el harman kardon, con este ultimo ruido cero, pero en ambos, la distorsion esta presente. ¿Puede que sea por el tipo de amplificador y la ganancia de entrada? ¿habria que cambiar las resistencias de entrada o de salida?
Un saludo.
17/12/2012 #128
Moderador general

Avatar de Fogonazo

Habría que buscar el diagrama del previo y verificar si puede funcionar sin balance para hacer una prueba.

¿ Que le estas mandando a la entrada como señal ?
¿ Cual de las 2 versiones armaste ?
17/12/2012 #129

Avatar de zombiesss

Fogonazo dijo: Ver Mensaje
Habría que buscar el diagrama del previo y verificar si puede funcionar sin balance para hacer una prueba.

¿ Que le estas mandando a la entrada como señal ?
¿ Cual de las 2 versiones armaste ?
En la entrada de señal, le pongo la salida del pc, y tambien he probado con un Ipod, en ambos casos distorsiona, con cualquier volumen de las fuentes.
La version que arme, fue la del pre simple.
17/12/2012 #130
Moderador general

Avatar de Fogonazo

zombiesss dijo: Ver Mensaje
En la entrada de señal, le pongo la salida del pc, y tambien he probado con un Ipod, en ambos casos distorsiona, con cualquier volumen de las fuentes.
La version que arme, fue la del pre simple.
¿ A que nivel de señal está la PC ?
¿ Probaste ir disminuyendo la señal de salida de la PC ?
17/12/2012 #131

Avatar de el-rey-julien

son 11 puentes en total ,están todos ?
17/12/2012 #132

Avatar de zombiesss

Fogonazo dijo: Ver Mensaje
¿ A que nivel de señal está la PC ?
¿ Probaste ir disminuyendo la señal de salida de la PC ?
Si, incluso casi al minimo suena distorsion.

el-rey-julien dijo: Ver Mensaje
son 11 puentes en total ,están todos ?
¿11? yo solo tengo 6
17/12/2012 #133
Moderador general

Avatar de Fogonazo

el-rey-julien dijo: Ver Mensaje
son 11 puentes en total ,están todos ?
Yo cuento 6 puentes en la versión mini y 7 en la full


Otra vez el Lemur con el perejil
17/12/2012 #134

Avatar de el-rey-julien

yo conte 11 puentes en la full
no no perejil no ,espera que los cuentos de nuevo , si son 11 puentes,subo la imagen y cuéntelas ustedes mismos,ojo que hay un puente que parece uno pero son dos,ese puente es que siempre se confunden,esta cerca del tl
son las lineas azules ,estaremos hablando de la misma placa?,
cuando yo la arme ,se me pasaron unos puentes y luego tuve algunos problemas con la parte del mute
Archivos Adjuntos
Tipo de Archivo: pdf pcb valores.pdf (67,9 KB (Kilobytes), 418 visitas)
25/02/2013 #135


ricardodeni dijo: Ver Mensaje
pachi2009 y pako_yanke aca dejo el PDF de la serigrafia del pre simple sin los pads, ahora se pueden ver bien los valores y aclaré los diodos.

saludos.
este en esta serigrafia donde estan esas tres barras o interruptores ,pulsadores por favor dime que son y por que no lo pusiste en la serigrafia
01/03/2013 #136

Avatar de JOHANA123

Woo Exelente aporte ,vi el video del pre en youtobe y se ve muy bueno y bastante sencillo el unico problema seria el control de volumen con derivacion ,jeje pero con cablecitos y mucha imaginacion queda
un saludo al foro , lo que mas me gusto del pre es el circuito de mute se podria usar para aplicaciones en otros pre's un poco mas sencillos o inclusive armar una nueva placa mas sencilla ,bueno con imaginacion y mucho conocimiento recolectado del foro se puede...saludos!!!!!!!!
27/05/2013 #137


Hola gente forera, estoy armando un amplif. con 2 TDA7294 para estereo y 2 TDA7293 en puente para sub, o sea un 2.1, y quiero armarle un pre y este gemini PA700 me gusto, bastante completo, lo que me faltaría es agregarle un control de sub tal vez parametrico que me sugieren? tengo 2 parlantes leea de 150w 8oms para colocarlos en serie en una caja que todavia no me decido por cual, si pasa bajos, cerrada o con tunel, bueno pero ese es tema de otro foro tal vez. gracias por su atencion
Alberto
14/08/2015 #138


hola a todos ,,,armé el PRE VERSION SIMPLE. pero la salida MID o medio no me funciona. usé un tl 072 en vez de un ne 5532 , las pistas estan bien. la fuente tambien (15.0.-15), los componentes estan correctamente colocados. alguien me dice que es por una resistencia de mayor o menos valor, pero no estoy seguro..El POTE es de 20k .Si alguien sube por favor el esquema le agradesco o cualquier ayuda que me puedan dar....anexo fotos.
Imágenes Adjuntas
Tipo de Archivo: jpg PRE.jpg (102,5 KB (Kilobytes), 60 visitas)
Tipo de Archivo: jpg PRE2.jpg (96,7 KB (Kilobytes), 54 visitas)
Tipo de Archivo: jpg PRE3.jpg (118,8 KB (Kilobytes), 48 visitas)
14/08/2015 #139
Moderador general

Avatar de Fogonazo

carlos correa dijo: Ver Mensaje
hola a todos ,,,armé el PRE VERSION SIMPLE. pero la salida MID o medio no me funciona. usé un tl 072 en vez de un ne 5532 , las pistas estan bien. la fuente tambien (15.0.-15), los componentes estan correctamente colocados. alguien me dice que es por una resistencia de mayor o menos valor, pero no estoy seguro..El POTE es de 20k .Si alguien sube por favor el esquema le agradesco o cualquier ayuda que me puedan dar....anexo fotos.

¿ Que significa que los medios no te funcionan ?
¿ El potenciómetro no regula ?
¿ No hay medios ?
¿¿¿???
Imágenes Adjuntas
Tipo de Archivo: jpg circuito.jpg (93,7 KB (Kilobytes), 270 visitas)
15/08/2015 #140


Le doy respuesta amigo fogonazo : Entiendo que la salida de MID o medios es regulada por el potenciometro, es decir yo regulo la voz o voces de la cancion que esté sonando en ese momento , es decir aumento la voz o la disminuyo y esto no sucede a eso me refiero en el post que escribí , aclaro el potenciometro está bueno y lo coloque de 20 k sin embargo lo cambie por otro y la cosa sigue igual
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Pequeña señal

Preamplificadores, Ecualizadores, Mezcladores, Controles de tono y volumen, Filtros activos, Efectos y pedales.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.