Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

05/11/2010 #21

Avatar de pandacba

hace una prueba simple ya que este fet es un separador y adaptador de impedancia nada más, desconecta el cursor del pote de volumen y aplicalo al amplificador y fijate si suena, si no proba con la salida de un DVD por ejemplo toma la salida de audio de uno de los dos canale y metelos a la entrada del pre, colocando los pote de nivel al minimo subi hasta la mitad el de volumen y luego el nivel de la entrada tendrias que tener sonido, si le das demasiado saturaras el equipo con eso descartas problemas en el pre, por otro lado la sensibilidad de este pre esta acorde al nivel de los microfonos de tu bajo?
06/11/2010 #22


Black Tiger1954 dijo: Ver Mensaje
Bueno, viene a-clarando
Lo de la impedancia de tu tester, lo dejo para que lo razones (tenes que analizar un divisor de tensión resitivo o sea, digamos R1 y R2 forman un divisor de tensión, en la condición 1 tengo una tensión x, en la condición 2, tengo una tensión y, cuánto varió R1 o R2 para que dé ese resultado?). Todo lo anterior, solo indica que pueden haber errores de medición, y sobre todo, cuando las corrientes involucradas son ínfimas (aún con voltímetros exelentes, cuando lo que estamos midiendo está manejado por resistencias del orden de MOhms, los errores pueden ser significativos).
Ahora volvamos al tema, hiciste la prueba que dije de inyectar la señal en en punto que dije?
Uh, soy principiante en electronica (soy ingeniero civil) esto es un hobby para mi. Perdoname, no vi la sugerencia de la inyeccion de señal. Dame un tiempito y lo pruebo.

pandacba dijo: Ver Mensaje
hace una prueba simple ya que este fet es un separador y adaptador de impedancia nada más, desconecta el cursor del pote de volumen y aplicalo al amplificador y fijate si suena, si no proba con la salida de un DVD por ejemplo toma la salida de audio de uno de los dos canale y metelos a la entrada del pre, colocando los pote de nivel al minimo subi hasta la mitad el de volumen y luego el nivel de la entrada tendrias que tener sonido, si le das demasiado saturaras el equipo con eso descartas problemas en el pre, por otro lado la sensibilidad de este pre esta acorde al nivel de los microfonos de tu bajo?
OK, hare estas pruebas. Con respecto al pre, si es exactamente para uso de un bajo electrico lo que estoy armando.
06/11/2010 #23

Avatar de pandacba

No te desanimes, una vez que logres poner en marcha podemos ver tranqui lo del tester, por aqui siempre vas a contar con personas dispuestas a ayudarte
Saludos coprovinciano
06/11/2010 #24

Avatar de Black Tiger1954

Apoyo lo dicho por pandacba, con la buena predisposición que tenés, vas a encontrar gente que te ayude.
Ya que sos civil no vas a tener problemas con usar la ley de ohm que es muy simple. En este enlace Ley de Ohm tenés una breve reseña sobre ella.
08/11/2010 #25


Black Tiger1954 dijo: Ver Mensaje
Apoyo lo dicho por pandacba, con la buena predisposición que tenés, vas a encontrar gente que te ayude.
Ya que sos civil no vas a tener problemas con usar la ley de ohm que es muy simple. En este enlace Ley de Ohm tenés una breve reseña sobre ella.
Muchas gracias BT y Pandacba por vuetros consejos, enseñanzas y ahora finalmente aliento. La verdad es que empezaba a desilusionarme con esto de la electronica, pero sobretodo con los foros que consulte y de donde saque la idea. Hasta que cai en manos de ustedes y logre al menos saber que podia seguir remando un poco mas. Ahora, cuando tenga tiempo, eso es lo que voy a hacer, y se van a enterar ya que pienso contarles mis avances, y probablemente tenga mas dudas tambien. Nuevamente muchas gracias por la colaboracion. Saludos.
20/07/2011 #26

Avatar de Julio_lanza

Se que llego tarde al tema pero cmicucci lograste resolver tu problema con el Preamp? yo lo arme y tengo problemas es con la seccion de acualizacion del circuito... cuando pongo los controles al maximo produce oscilacion..... que podra ser???
09/05/2014 #27

Avatar de jorge ferreira de araujo

Upsss, yo si que llego tarde al tema, pero tal vez sea útil mi comentario: Yo lo arme, si bien el resultado no es el esperado y creo aunque lo conecte a un ampli marshall suena como cualquier pre, la oscilación se debe a cableado y disposición de potes, cuando puse cable con malla y bien cortos y ordene todo en un gabinete el ruido se fue, 2do, si el pre no funciona puede ser una pista mal y se deben estañar o un fet mal, pero funcionar funciona....

Igual te comento que si observas bien las fotos de la pagina opriginal con el pre que te queda no se parese, hay algunas diferencias en las conecciones, creo que Albert Kreuze no nos conto todo, como pasa siempre la mayoria de lo que encontras le falta algo o algo no esta como debe, siempre es detalle.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Pequeña señal

Preamplificadores, Ecualizadores, Mezcladores, Controles de tono y volumen, Filtros activos, Efectos y pedales.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.