Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal
Foros Registrarse ¿Olvidaste tu contraseña?
26/03/2013 #1


Problema con porteros en paralelo
Hola buenos dias, ya es la segunda vez que instalo 2 porteros en paralelo, de diferentes marcas, la primera vez los 2 eran panasonic, y la segunda uno era un commx, y el otro otra marca, la cosa es que cuando conecto 2 porteros en paralelo sucede que se escucha como una chicharra descompuesta, o sea se escucha un ruido que a veces es agudo y otras mas grave, ya probe de encintar el microfonito del portero nuevo que instalaba por las dudas que se estuviera retroalimentando y no era eso.

cuando quiera instalar 2 porteros en paralelo deberia ponerles algun filtro pasabajos o algo por el estilo para que no haya esos ruidos?.
26/03/2013 #2


Hay una variedad enorme de porteros. Presenta los circuitos.
27/03/2013 #3
Moderador

Avatar de elaficionado

Hola.

Por la poca información que das, tal vez la fuente de alimentación no tiene la potencia necesaria, para hacer funcionar 2 porteros.

Chao.
elaficionado.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Pequeña señal

Preamplificadores, Ecualizadores, Mezcladores, Controles de tono y volumen, Filtros activos, Efectos y pedales.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.