Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

15/12/2009 #1


Problema con Vúmetro y Placa de Sonido de la PC
Hola, buenos días. Hoy armé un vúmetro stereo, al cual le conecté 3 verdes a un canal y 3 leds rojos a otro canal.Al mismo le conecté un plug stereo y utilicé mi inyector de señales para comprobar su funcionamiento, y permanecían encendidos sin parpadear dado que la señal inyectada conserva permanentemente la misma amplitud. Luego lo conecté al MP4 y funcionaba de maravilla. Ahora mi problema:

Conecté a la entrada de la placa de sonido de mi PC un conector stereo de dos salidas (Una para los altavoces y otro para el vume). La amplificación de los parlantes disminuyó y en el vúmetro sólo se encendían los leds verdes (parpadeaban al ritmo del audio). Los rojos no encendían para nada. Luego quité el conector de dos salidas y conecté directamente el vúmetro a la placa de sonido y ocurría lo mismo. Luego probé de nuevo con mi MP4 y prendían ambos leds ( los verdes y los rojos). Es decir, que en la pc funciona mal y en el mp4 funciona bien. Así que problema del plug stereo no es, no sé que puede ser. Los parlantes cuando están conectados se escuchan bien ambos. La configuración del audio del PC está en el a mitad ( es decir, que se reparta el audio por ambos canales). Espero que me ayuden, si piensan que me faltaron detalles solicentelos. Muchas gracias, espero que me ayuden a resolver esto.
15/12/2009 #2

Avatar de JoniDf

Respuesta: Problema con Vúmetro y Placa de Sonido de la PC
Steve dijo: Ver Mensaje
Hola, buenos días. Hoy armé un vúmetro stereo, al cual le conecté 3 verdes a un canal y 3 leds rojos a otro canal.
Holas ! Como armastes el vumetro ??
con algun integrado u otros componentes?
son 2 vumetros en uno ? uno para un canal y otro para otro?
Si podes subi imagenes !
Saludos !

Steve dijo: Ver Mensaje
La amplificación de los parlantes disminuyó
Habria que ver como esta armado el vumetro
16/12/2009 #3


Respuesta: Problema con Vúmetro y Placa de Sonido de la PC
si tu tarjeta del pc tiene mas salidas de audio, prueba a conectarlo en otra, es decir, si tienes salida para 4 altavoces activala y conectale a una salida el vumetro y a otra los altavoces haber que tal te funciona.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Pequeña señal

Preamplificadores, Ecualizadores, Mezcladores, Controles de tono y volumen, Filtros activos, Efectos y pedales.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.