Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

24/11/2008 #1


Problemas con LM1036 se satura al maximo
Tengo un control de tonos hecho con el LM1036, el circuito es la aplicacion de la datasheet, anduvo fenomeno, pero hace algun tiempo empezo con problemas de ruido. Ahora al conectar la llave de Loudness el sonido se satura al maximo, al desconectar el loudness solo funciona un solo canal. Sera el ic? ningun componente recalienta..
24/11/2008 #2


controla q no sea la etapa de potencia la que ande mal
26/11/2008 #3


tengo un problema con el lm1036 me entrega en cada salido -4vcc y lo estoy alimentando con 12vcc la verdad no se q pasa adjunto imagen del circuito es el q todos usaron y la imagen del pre q coloque antes del ecualiador. le meto señal de dvd al pre y a la salida tengo mas o menos 10vca (esto en el pre)

cuando conecto directo del dvd al ecualizador sale la tension negativa q mencione

espero q alguien pueda ayudarme desde ya muchas gracias...
Imágenes Adjuntas
Tipo de Archivo: jpg pre_188.jpg (62,6 KB (Kilobytes), 43 visitas)
Tipo de Archivo: jpg ecual_105.jpg (193,5 KB (Kilobytes), 165 visitas)
28/11/2008 #4


alguien que me pueda dar una mano con este problemita, ya cambie el integrado por uno nuevo y sigo teniendo cc en la salida
28/11/2008 #5

Avatar de mnicolau

MFK08 dijo:
alguien que me pueda dar una mano con este problemita, ya cambie el integrado por uno nuevo y sigo teniendo cc en la salida
Hola MFK08, colocaste el puente que lleva la placa? revisaste los capacitores que hay en cada salida? esos deberían bloquear toda componente de continua que haya...

Hay un tema ya donde hablan de este integrado, incluso al pcb lo hicieron ahí me parece, deberías consultar en ese tema si no lo hiciste todavía.

Saludos
28/11/2008 #6


si, el pcb q otros usaron es el q yo diseñe eso es lo mas comico q a los demas le anda pero ami no jajaja, ahora con respecto a los c de salida en la hoja de dato no especificaba de cuanto llebeba asique y le coloque primero de 4.7 micro y luego probe con unos de 47 micro y la cc seguia hay
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Pequeña señal

Preamplificadores, Ecualizadores, Mezcladores, Controles de tono y volumen, Filtros activos, Efectos y pedales.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.