Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Gran señal
Foros Registrarse ¿Olvidaste tu contraseña?
07/02/2012 #2981
Moderador

Avatar de Tacatomon

Cy3uS dijo: Ver Mensaje
come faccio a stampare il pdf senza modificare le dimensioni del pcb?
Devi usare un editor di immagini (con griglia di sfondo preferibilmente) e dare la dimensione specificata appare PDF.

Saluti!

PS: L'uso di lingue diverse dallo spagnolo nel forum dovrebbe essere moderato. Come una punta, si può mettere obtar testo per la lingua e tradurlo in spagnolo per i compagni del forum può leggere il testo.

---

Debes de usar un editor de imágenes (De preferencia, con grilla de fondo) y darle las dimensiones especificadas en el PDF.

Saludos!

PS: El uso de otros idiomas que no sea Español debe ser moderado. Como consejo, puedes obtar por poner el texto en el idioma original y una traducción al Español para que los compañeros del foro puedan leerlo.
07/02/2012 #2982


lo siento, pero yo había traducido al español y luego copié en italiano! que el editor me recomiendan? muchas gracias
07/02/2012 #2983
Moderador general

Avatar de Fogonazo

Cy3uS dijo: Ver Mensaje
lo siento, pero yo había traducido al español y luego copié en italiano! que el editor me recomiendan? muchas gracias
Como adaptar el tamaño de una PCB a tamaño “Real” [Nano tutorial]
07/02/2012 #2984


working D CLASS
greetings splendid amplifier
Imágenes Adjuntas
Tipo de Archivo: jpg DSCN2694.jpg (306,8 KB (Kilobytes), 197 visitas)
Tipo de Archivo: jpg DSCN2696.jpg (271,3 KB (Kilobytes), 180 visitas)
08/02/2012 #2985


Con este circuito les a pasado que: ¿el pop de encendido lo hace muchas veces como una por segundo cuando lo arrancan con bocina puesta? deja de escucharse y se escucha ese ruido de pop pop pop.. etc .. pero si conectas la bocina después de encendida la etapa ya se escucha bien, y si le subes vuelve otra ves el pop pop pop ... esto con un foco en serie, de 25w, alimentando con +-45v y pues el foco en serie. es que estoy armando una etapa para probar el toroidal azul, solo que esas pruebas las hice con un inductor ya probado.. a si también estoy usando irfp260 .. porque los 250n tardan en llegar y en el datasheet están casi iguales.


andrew01 dijo: Ver Mensaje
greetings splendid amplifier
Andrew, no tienes problemas con tus núcleos ? no calienta? no ruidos?
08/02/2012 #2986
Moderador

Avatar de Tacatomon

Cuando hace los ruidos que comentas... ¿La lampara prende a full? Yo creo que ya es hora de quitarla.
08/02/2012 #2987

Avatar de djwash

Lo dije antes y lo repito, lampara en serie de 75W/100W para llegar a probar el ampli un poco mas arriba antes de sacarla.
08/02/2012 #2988


Si prende, pero con cada POP la intensidad baja. será por no alcanzar a arrancar con suficiente energía ? mas tardesito subo las fotos de los toroidales que hiba a subir, no tengo cam y con mi cel no salen bien, también subo fotos de la etapa.
Ijole la verdad me da cierto miedo a quitarla jaja, por que esos mosfet si están caros, pero si da audio y todo trate de armarlo MUY MUY detallado. bueno, más tarde las subo, grax por la respuesta.
08/02/2012 #2989

Avatar de djwash

Pon una serie de 75W, no tengas miedo, lo pruebas asi, para poder sacarle mas potencia, recuerda que la lampara te limita la corriente.

Hace unos dias estaba soldando los cables para el armado definitivo de los dos UCD que arme, y no me di cuenta quedo V+ conectado a la salida de parlantes antes del inductor, lo conecte sin serie porque ya sabia que andaba perfecto, y empezo a hacer un ruido el trafo como a vibrar a lo loco, lo desconecte rapido y medi un mosfet en corto, me asuste, le cambie el mosfet y revise soldaduras y lo probe, volvio a andar como si nada, se salvaron los demas componentes...

Asique ponele una serie mas grande y probalo varias horas, yo lo probe con la serie como 6 horas al limite que me dejaba la lampara, luego lo probe mucho tiempo sin la serie hasta que le agarre confianza. Recien esta semana me decidi a ponerlos en un gabinete...
08/02/2012 #2990
Moderador

Avatar de Tacatomon

djwash dijo: Ver Mensaje
Pon una serie de 75W, no tengas miedo, lo pruebas asi, para poder sacarle mas potencia, recuerda que la lampara te limita la corriente.

Hace unos dias estaba soldando los cables para el armado definitivo de los dos UCD que arme, y no me di cuenta quedo V+ conectado a la salida de parlantes antes del inductor, lo conecte sin serie porque ya sabia que andaba perfecto, y empezo a hacer un ruido el trafo como a vibrar a lo loco, lo desconecte rapido y medi un mosfet en corto, me asuste, le cambie el mosfet y revise soldaduras y lo probe, volvio a andar como si nada, se salvaron los demas componentes...

Asique ponele una serie mas grande y probalo varias horas, yo lo probe con la serie como 6 horas al limite que me dejaba la lampara, luego lo probe mucho tiempo sin la serie hasta que le agarre confianza. Recien esta semana me decidi a ponerlos en un gabinete...
Que buena historia eh!

Yo ya le agarré confianza. De plano, temía que en estas semanas, se evaporizaran los IRFB4227 con esos 90VDC. De verdad que hasta ahora, estoy muy satisfecho con la configuración actual del sistema.

Saludos!
09/02/2012 #2991


Pues ya lo deje funcionando, uds me animaron y funcionó, aprendí a la mala a usar el foco pues si quemé un par de irfp250, aun que todavía tengo la duda, no los revisé. un pre para bajos de 30hz a 250hz, simplemente suena hermoso . lo tengo junto un par de TDA7293, solo que el ventilador me esta metiendo ruido. En su experiencia ¿Un toroide en la alimentación del ventilador serviría ? o de plano me recomiendan ponerlo en otra fuente ( otro transformadorsito para el o los ventiladores ) ..

Gracias por sus respuestas =).
09/02/2012 #2992
Moderador

Avatar de Tacatomon

ixak1 dijo: Ver Mensaje
Pues ya lo deje funcionando, uds me animaron y funcionó, aprendí a la mala a usar el foco pues si quemé un par de irfp250, aun que todavía tengo la duda, no los revisé. un pre para bajos de 30hz a 250hz, simplemente suena hermoso . lo tengo junto un par de TDA7293, solo que el ventilador me esta metiendo ruido. En su experiencia ¿Un toroide en la alimentación del ventilador serviría ? o de plano me recomiendan ponerlo en otra fuente ( otro transformadorsito para el o los ventiladores ) ..

Gracias por sus respuestas =).
Puedes intentarlo con un transformador pequeño. No digo que no se pueda desde las lineas principales de poder. El detalle es desacoplar correctamente ese ruido que introduce el ventilador. Un pequeño toroide podría funcionar. Amén de muchos condensadores de 100pF, 1nF, 10nF, 100nF 1µF y más alla.

Saludos!
10/02/2012 #2993


Pues dejo un link con algunas fotos, faltan pero cuando me prestaron la cámara no me la prestaron con cable, aquellas tienen las fotos del toroide azul del otro día y el UCD fuera del gabinete. las subo a mediafire por que me dio flojera de recortarlas cada una del paint para poder ser aceptadas aquí. si la estoy regando pues ya pasará algún mod y me borra el enlace, o igual y ya despúes subo mas peques directamente aqui. la camara me la quitan mañana así que tengo tiempo para usarla. jeje


http://www.mediafire.com/?6otyocqfc2i96p0
10/02/2012 #2994

Avatar de electroconico

ixak1 dijo: Ver Mensaje
Pues dejo un link con algunas fotos, faltan pero cuando me prestaron la cámara no me la prestaron con cable, aquellas tienen las fotos del toroide azul del otro día y el UCD fuera del gabinete. las subo a mediafire por que me dio flojera de recortarlas cada una del paint para poder ser aceptadas aquí. si la estoy regando pues ya pasará algún mod y me borra el enlace, o igual y ya despúes subo mas peques directamente aqui. la camara me la quitan mañana así que tengo tiempo para usarla. jeje


http://www.mediafire.com/?6otyocqfc2i96p0
Son 50MB compa xD esta pesado solo para ver fotos xD

Baja el fotosizer , es muy sencillito de usar.
--------------------------------------------------
Esta muy padre tu ampli .

Saludos!
10/02/2012 #2995


Buenas tengo una duda, que tal es la calidad de sonido de este amplificador sobretodo en medios y agudos??
10/02/2012 #2996
Moderador

Avatar de Tacatomon

jrestr29 dijo: Ver Mensaje
Buenas tengo una duda, que tal es la calidad de sonido de este amplificador sobretodo en medios y agudos??
La respuesta está páginas más atrás...

No te cuesta nada leer. Toda mi experiencia con este amplificador está detallada a largo del tema.
10/02/2012 #2997


Tacatomon dijo: Ver Mensaje
La respuesta está páginas más atrás...

No te cuesta nada leer. Toda mi experiencia con este amplificador está detallada a largo del tema.
mas o menos cuantas paginas atras comienza tu historia? mira que son 150 paginas
10/02/2012 #2998
Moderador

Avatar de Tacatomon

Ja, Desde la primera.

Te invito a que leas el tema. No tiene pierde ni un solo comentario. Solo te puedo decir que estoy satisfecho, así como muchos otros compañeros. Pero si quieres más detalles, tendrás que mirar más a fondo...

Saludos!
10/02/2012 #2999


Tacatomon dijo: Ver Mensaje
Ja, Desde la primera.

Te invito a que leas el tema. No tiene pierde ni un solo comentario. Solo te puedo decir que estoy satisfecho, así como muchos otros compañeros. Pero si quieres más detalles, tendrás que mirar más a fondo...

Saludos!
Siendo asi hora de hacer un poco de cafe
10/02/2012 #3000
Moderador

Avatar de Tacatomon

No te preocupes. Lo más bueno está al inicio y en medio del tema.
Cualquier cosa, acá andamos.



Suerte.

PS: Si te es más cómodo, configura tus opciones de tema para poder ver 40 comentarios por página. Yo solo tengo 76 páginas...
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Gran señal

Amplificadores de potencia en todas sus variantes: Válvulas, Transistores, Integrados.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Gran señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.