Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Gran señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

07/04/2010 #21


Respuesta: Amplificador con lm386
ok gracias GODSAVEMETAL, si me referia al diagrama que pusieron anteriormente se ve interesante y pues voy a Comprar un jfet de los que recomendaste haber que pasa y cuando lo arme
les comento que paso.
salu2!!


Estás en un Foro técnico, escribe como tal
09/04/2010 #22
Excluido


Respuesta: Amplificador con lm386
miren yo encontre esto en una wed que es mas simple pero no se si anda
ca les dejo este post
con el archibo
http://www.forosdeelectronica.com/f2...ficador-34014/
16/04/2010 #23


Respuesta: Amplificador con lm386
MasterofPupets dijo: Ver Mensaje
este es el circuito
alguien ya probo este diagrama, ya que lo arme y no funciona,
estoy usando el JFET canal N 2N5457 pero no pasa nada
no tienen otra forma de desfasar la señal
mientras estoy buscandola, saludos Tecnicos
jajaja
20/04/2010 #24


Respuesta: Amplificador con lm386
bueno debo disculparme ya que el diagrama que pusieron para configuracion puente
si funciona debido a error mio no funcionaba, pero el jfet que use es el 2N5457 y les anexo otra forma de conectarlo en puente saludos!!
Imágenes Adjuntas
Tipo de Archivo: jpg bridge.jpg (19,5 KB (Kilobytes), 138 visitas)
23/04/2010 #25

Avatar de GodSaveMetal

Respuesta: Amplificador con lm386
eloboy dijo: Ver Mensaje
bueno debo disculparme ya que el diagrama que pusieron para configuracion puente
si funciona debido a error mio no funcionaba, pero el jfet que use es el 2N5457 y les anexo otra forma de conectarlo en puente saludos!!
No veo al JFET en mención
23/04/2010 #26


Respuesta: Amplificador con lm386
otra vez sin explicarme jajajja
el diagrama que pusieron antes no tenia el numero del jfet
ademas cite el mensaje de masterofpuppets que lo publico,
busque uno y le puse el 2N5457 y se los decia por si alguien lo quiere armar.
y la imagen que publique es otra forma de hacerlo en puente pero sin jFET ademas
es mas sencillo, tambien por si a alguien le sirve.
salu2!!
22/06/2011 #27

Avatar de cuervokbza

Hola a todos !! necesito que me ayuden con esto.... me armé un amplificador estéreo con 2 lm386, los 2 los hice con la configuracion "bass booster", mi problema viene aquí, cuando le coloco música en la entrada del ampli (señal estéreo) uno de los canales amplifica lo más bien, pero el otro casi no se escucha. He probado de todo, chequié el circuito y está perfecto, cambié el lm por las dudas, pero no cambia nada, probé con otro parlante y no pasa nada, estoy medio desesperado.... el q
22/06/2011 #28

Avatar de SERGIOD

sube el diagrama que hiciste y algunas fotos del circuito y placa para chequearlo
22/06/2011 #29

Avatar de GodSaveMetal

cuál es el valor de condensador electrolítioc que agregas?
eloboy dijo: Ver Mensaje
bueno debo disculparme ya que el diagrama que pusieron para configuracion puente
si funciona debido a error mio no funcionaba, pero el jfet que use es el 2N5457 y les anexo otra forma de conectarlo en puente saludos!!
Puedes poner el valor de los condensadores electrolíticos que agregas a cada IC LM386, puedes completar tu diseño por favor, con el JFET en cuestion y si fueras tan amable agregar los potes de gain y vol; hay posibilidad de poner uno de tone? gracias y disculpa por ser tantas cosas juntas muy amable de tu parte!
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Gran señal

Amplificadores de potencia en todas sus variantes: Válvulas, Transistores, Integrados.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Gran señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.