Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Gran señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

23/04/2011 #3041


Introtuning dijo: Ver Mensaje
tewolf...en donde aparese eso???en el monitor o en la placa???mi placa es de esa marca.es incorporada en la mayoria y se amplia hasta 5.1 pero si esa placa no tiene la salida no sirve de nada.la mia configura hasta 5.1 pero solo tiene una salida.habri que mirar el cpu primero.

O lo que decis es que la salida de la pc pasa de cer stereo a una salida de sub???
Es una tarjeta integrada la misma posee la salida de linea(verde), entrada de microfono(rosada) y entrada azul que no recuerdo para que es...

Pero la misma en el soft que trae permite configurar una entrada como salidas y entre esas configuraciones esta salida de graves/subwoofer
23/04/2011 #3042

Avatar de tatajara

Si es así fíjate si puedes configurar una saluda para el sub y otra para los satélites
Saludos
23/04/2011 #3043


tatajara dijo: Ver Mensaje
Si es así fíjate si puedes configurar una saluda para el sub y otra para los satélites
Saludos
Es correcto si puedo configurar una como salida para sub y otra como salida para satelite..

Adjunto imagen
23/04/2011 #3044

Avatar de tatajara

Entonces no necesitas un filtro para dividir las señales, te vino al pelo jeje
Saludos
23/04/2011 #3045

Avatar de Introtuning

exelente aplicacion amigo.podrias pasar el nombre del programa o soft que usa esa placa???seria de gran ayuda.mi ampli sigue en espera.espero que no se queme de tanto polvo.mañana subo fotos de como quedo.para que vean que si lo hice jajaja
23/04/2011 #3046

Avatar de tatajara

jaja dale las esperamos
Saludos
24/04/2011 #3047

Avatar de Introtuning

esta es solo de la placa faltan el resto.


Las otras imágenes las pueden ver aqui

http://www.facebook.com/media/set/fb...00000934275854
24/04/2011 #3048

Avatar de fas0

Introtuning dijo: Ver Mensaje
exelente aplicacion amigo.podrias pasar el nombre del programa o soft que usa esa placa???seria de gran ayuda.mi ampli sigue en espera.espero que no se queme de tanto polvo.mañana subo fotos de como quedo.para que vean que si lo hice jajaja
ese es el programa que viene con el Driver del audio integrado (realtek) de los motherboards, solo funcionan con dichos integrados.. si tenés sonido de otra marca, no te sirve.
24/04/2011 #3049


fas0 dijo: Ver Mensaje
ese es el programa que viene con el Driver del audio integrado (realtek) de los motherboards, solo funcionan con dichos integrados.. si tenés sonido de otra marca, no te sirve.
Eso es correcto investigue y solo funciona con tarjtetas de sonido realtek.. Saludos!
24/04/2011 #3050

Avatar de Introtuning

Introtuning dijo: Ver Mensaje
tewolf...en donde aparese eso???en el monitor o en la placa???mi placa es de esa marca.es incorporada en la mayoria
yta aclare que tengo una incorporada de la misma marca coyotin...
24/04/2011 #3051

Avatar de Mastodonte Man

Hola, oye introtuning, tu amplificador se ve muy bien, ese es el orden que debe de haber para que funcione, solo falta ver las soldaduras en foto jejeje saludos
24/04/2011 #3052

Avatar de tatajara

Introtuning dijo: Ver Mensaje
esta es solo de la placa faltan el resto.


Las otras imágenes las pueden ver aqui

http://www.facebook.com/media/set/fb...00000934275854

Felicitaciones intro, te quedo muy lindo y con mucha prolijidad
Saludos
24/04/2011 #3053


gente paso a contarles que ya lo termine definitivamente al amp, para solucionar el tema de los podes directamente compre nuevos y listo un problema solucionado. en tema de sonido es una maravilla, muy conforme quede, la verdad que estos tda son muy buenos. bueno terminando el tema solamente me faltaría armarle una linda cajita y punto final.

bueno saludos gente del foro.

pd: luego subiré fotos.
25/04/2011 #3054

Avatar de mnicolau

espon dijo: Ver Mensaje
gente paso a contarles que ya lo termine definitivamente al amp, para solucionar el tema de los podes directamente compre nuevos y listo un problema solucionado...
Así que venía por ahí el problema... me alegro lo hayas resuelto espon

Esperamos esas fotos!

Saludos
25/04/2011 #3055

Avatar de TitanAE

apa! veo que hubo actividad en semana santa ^^
muy felices pascuas para todos!
estuve leyendo comentarios atrás y noté que bydho tuvo problemas con el circuito del amplificador, yo arranque haciendo el circuito del ampli + pre y no tuve éxito, días posteriores (totalmente indignado y enojado) desarme el circuito, arme el pre, el cual salió andando de una y con el cual estoy super contento con los resultados. luego me dispuse armar el ampli solo, con el circuito que uso bydho y no obtuve buenos resultados, respeté todo al pie de la letra, mismos componentes que especifica ahí, la pcb me quedo impecable (perdonen por la falta de humildad, pero el método de planchado me da excelente resultados) pero no anda, y ya compre 3 veces el 7377!! lamentablemente ya me di por vencido.

adjunto una imagen del circuito 2 en 1 terminado, del circuito de solo ampli no he sacado fotos, pero quedo de igual calidad a éste...

http://www.forosdeelectronica.com/al...pictureid=3381

saludos gente!!
25/04/2011 #3056


Buenos dias gente espero todos esten bien y avanzando en sus proyectos con este ampli

Escribo debido a que se me presento un problema hoy sali a comprar los componentes para armar el amplificador con 7377 consegui CASI todo ya que se me presento un problema no consegui el TDA7377 ni mucho menos el TDA7379 que me recomendo un amigo de aca del foro..

Los unicos que me ofrecieron fue TDA7375 y TDA7381... Buscando los datasheet de los mismo me di cuenta que el TDA7375 es compatible pin a pin con el TDA7377 estoy en los correcto?

Seria posible sustituir el TDA7379-7377 que son recomendados para este montaje por un TDA7375¿¿??

Saludos y gracias de antemano por la ayuda que me puedan prestar..

P.D: Aca dejo el datasheet del TDA7375 http://www.audiosound.info/katlisty/TDA7375.pdf
25/04/2011 #3057

Avatar de TitanAE

Hola thewolf5000, te comento, no se que circuito estas armando si el de AllInOne (como le llamo yo al de pre+ampli =P) o el del ampli solo, fijate que en la hoja de datos del integrado esta el circuito del amplificador Double Bridge, esa es la configuración del amplificador, proba armar ese de ultima que sino me equivoco es el mismo del que se está tratando acá. Que alguien me corrija si me equivoco por favor.
Probá y comentanos...
25/04/2011 #3058


TitanAE dijo: Ver Mensaje
Hola thewolf5000, te comento, no se que circuito estas armando si el de AllInOne (como le llamo yo al de pre+ampli =P) o el del ampli solo, fijate que en la hoja de datos del integrado esta el circuito del amplificador Double Bridge, esa es la configuración del amplificador, proba armar ese de ultima que sino me equivoco es el mismo del que se está tratando acá. Que alguien me corrija si me equivoco por favor.
Probá y comentanos...
Estoy armando este "Amplificador con TDA7377 Stereo-Bridge" necesito saber si es posible aunque viendo el datasheet del TDA7375 lo comparo con el TDA7377 y se ve compatible...

Espero me puedan aclarar la duda.. Saludos!
25/04/2011 #3059

Avatar de Dr. Zoidberg

thewolf5000 dijo: Ver Mensaje
Seria posible sustituir el TDA7379-7377 que son recomendados para este montaje por un TDA7375¿¿??
Según el datasheet no solo son compatibles, sino que el 7375 puede entregar un poco mas de potencia que el 7377 -> Léase: admite impedancia de carga un poco menores.
Verificá el que pinout sea el mismo, y si es así, reemplazalo nomás y asegurate de no exceder los 18V de tensión de alimentación.
25/04/2011 #3060

Avatar de mnicolau

thewolf5000 dijo: Ver Mensaje
Espero me puedan aclarar la duda.. Saludos!
Si colocás "7375" en el buscador, vas a encontrar varias referencias a este tema. Ahí vas a ver que se habló muchas veces ya del reemplazo de ese IC en lugar del 7377 sin ningún problema.

Saludos
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Gran señal

Amplificadores de potencia en todas sus variantes: Válvulas, Transistores, Integrados.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Gran señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.