Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Gran señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

12/05/2011 #3121

Avatar de Ericktronik

el ampli funca siempre o despues de un tiempo deja de funcionar?

porque si hay que comprar un ic para cada vez que se va a usar...

alguien que ya lo haya armado puede porfavor contestarme si le ha funcionado bien sin ningun tipo de problema y si cada vez que lo enciende le responde

gracias
12/05/2011 #3122


Ericktronik dijo: Ver Mensaje
el ampli funca siempre o despues de un tiempo deja de funcionar?

porque si hay que comprar un ic para cada vez que se va a usar...

alguien que ya lo haya armado puede porfavor contestarme si le ha funcionado bien sin ningun tipo de problema y si cada vez que lo enciende le responde

gracias

el ampli me funco joya todo el tiempo hasta qUE lo conecte en un fuente de una pc.

12/05/2011 #3123

Avatar de tatajara

Revisa soldaduras, pistas en corto, cables mal soldados, etc.
Saludos
12/05/2011 #3124

Avatar de Ericktronik

espon dijo: Ver Mensaje
" hasta q lo conecte en un fuente de una pc".
Es decir que solo funca con un transormador y el conversor CA/CC ?
12/05/2011 #3125


Ericktronik dijo: Ver Mensaje
Es decir que solo funca con un transormador y el conversor CA/CC ?
según mnicolau también funciona con una fuente de pc.
12/05/2011 #3126

Avatar de tatajara

sisi yo también lo probé con una fuente de PC y funciono lo mas bien, revisa lo que te dije
Saludos
12/05/2011 #3127


tatajara dijo: Ver Mensaje
Revisa soldaduras, pistas en corto, cables mal soldados, etc.
Saludos
como te dije antes no era problema de eso , fue solo que se conecto en una fuente y dejo de andar se cambio el 7377 y listo volvió andar.

pd:aclaro qUE resolde todo antes de comprar el ic7377 de vuelta pero no había caso. aparte leyendo todo el post a un usuario le paso exactamente lo mismo a mi , tenia el problema de que al pin de stand by le llegaba 1.8v y no le encendía el tda7377 lo cambio y problema solucionado

tatajara dijo: Ver Mensaje
sisi yo también lo probé con una fuente de PC y funciono lo mas bien, revisa lo que te dije
Saludos
puede ser que halla invertido los cables de alimentaron en la entrada de la bornera y se allá roto por eso?
12/05/2011 #3128

Avatar de Ericktronik

que tan dificil es conseguir un transformador de 5A a 12V???

tengo pensado conectar los vumetros (1 para cada canal) y los analizadores de espectro (1 para cada canal), ademas de un ventilador con un circuito elevador a 24V o 18V.

gracias.
12/05/2011 #3129

Avatar de Dr. Zoidberg

Ericktronik dijo: Ver Mensaje
que tan dificil es conseguir un transformador de 5A a 12V???
Es mu simple conseguir ese transformador! Solo tenés que comprar un transformador de 12V para lámparas dicroicas y debés asegurarte que sea un trafo real y no un fuente conmutada. El costo de estos trafos es muy bajo y proveen 50 o 60W sin problema...
13/05/2011 #3130

Avatar de chacarock

si una lastima que no funcionen con las fuentesitas conmutades de las dicroicas, mete muchisimo ruido. pero son tantan baratas
13/05/2011 #3131

Avatar de ZUNDACK

Tengo una pequeña pregunta el circuito soportara una fuente de 24v de 5 Ampers???????

por que alo que veo talves el TDA7377 si pero el control de volumen(TDA1524)nesecitaria un regulador como ven espero su respuesta.......
13/05/2011 #3132

Avatar de Ericktronik

ZUNDACK dijo: Ver Mensaje
Tengo una pequeña pregunta el circuito soportara una fuente de 24v de 5 Ampers???????
Lo siento pero no.

el tda7377 funciona maximo a 18v quizas 19v

saludos
13/05/2011 #3133
Excluido


Y adonde tengo que conectar la entrada de subwoofer y de cuando tiene que ser el subwofer que le tenga que poner?

Gracias
13/05/2011 #3134


muchachos arme el amplificador con tda7377 y la verdad me sorprendio. ls pregunta que les queria hacer es si podre mover un subwoofer b-52 de 10¨ de doble bobina. el mismo es de 500w supuestamente o bien un sub XXX de 10 de 500w que hay en mercadolibre, o de ultima si con los 6 x 9 de bomber de 100w los tiro mucho mas que con el estereo.

PD: por favor muchachos contesten a la brevedad por que estoy desesperado por comprar un sub o los 6x9 de bomber
14/05/2011 #3135

Avatar de El Pelado

Hola a todos!! estoy armando los vumetros, y luego haré el ampli...me gusta ir en contra de la corriente...les paso unas fotitos, y tengan la precaucion porque el print del integrado, es ligeramente mas chico, por lo que despues no coinciden los agujeros (será cuestion de marcas??) A la hora de agujerear, mas vale midan primero, asi no les pasa lo que a mi , de todo se aprende!! Cuando los termine subo mas, el papel que utilizo para las transferencias es el de Plaquetodo, muuuuy bueno!!!
Imágenes Adjuntas
Tipo de Archivo: jpg 100_3407.jpg (58,1 KB (Kilobytes), 43 visitas)
Tipo de Archivo: jpg 100_3408.jpg (59,0 KB (Kilobytes), 39 visitas)
Tipo de Archivo: jpg 100_3410.jpg (53,9 KB (Kilobytes), 38 visitas)
Tipo de Archivo: jpg 100_3411.jpg (57,8 KB (Kilobytes), 35 visitas)
14/05/2011 #3136


gente una duda si por ejemplo yo conecte al revés la alimentación del amplificador con la fuente de pc el integrado se puede dañar?
14/05/2011 #3137

Avatar de tatajara

Si la fuente estaba encendida, se puede llegar a dañar, pero en la mayoría de los casos explotan algunos componentes o algo por el estilo
Saludos
14/05/2011 #3138


tatajara dijo: Ver Mensaje
Si la fuente estaba encendida, se puede llegar a dañar, pero en la mayoría de los casos explotan algunos componentes o algo por el estilo
Saludos
y el amplificador también? porque explotar porlomenos no exploto nada.
14/05/2011 #3139

Avatar de tatajara

Probalo de nuevo con las conexiones bien hechas y si no anda empesa a testear componentes y el integrado
Saludos
14/05/2011 #3140


tatajara dijo: Ver Mensaje
Probalo de nuevo con las conexiones bien hechas y si no anda empesa a testear componentes y el integrado
Saludos
tatajara mira que el ampli ya esta andando perfectamente osea se me rompió la vez pasada cuando lo conecte a la fuente de pc dejo de andar ahora anda perfecto con el cargador de baterías de auto que lo convertí en fuente de laboratorio .

pd:cambie el integrado y anduvo de vuelta el tema que ahora me da miedo ponerlo de vuelta.
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Gran señal

Amplificadores de potencia en todas sus variantes: Válvulas, Transistores, Integrados.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Gran señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.