Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Gran señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/05/2011 #3141

Avatar de tatajara

Conéctalo sin miedo que no pasa nada, eso si tene MUCHO cuidado con las conexiones, no te equivoques
Saludos
14/05/2011 #3142


tatajara dijo: Ver Mensaje
Conéctalo sin miedo que no pasa nada, eso si tene MUCHO cuidado con las conexiones, no te equivoques
Saludos
perdon que te insista tatajara pero la vez pasada porque se rompió al conectarlo a la fuente?
14/05/2011 #3143

Avatar de tatajara

No dijiste que lo conectaste al revés??
saludos
14/05/2011 #3144


tatajara dijo: Ver Mensaje
No dijiste que lo conectaste al revés??
saludos
supuse. no estaba seguro.
14/05/2011 #3145

Avatar de tatajara

Si el ampli ahora anda, conéctalo que no tiene que por que pasar nada si yo lo conecte y no paso nada, eso sí, tene mucho cuidado con las conexiones
Saludos
14/05/2011 #3146


tatajara dijo: Ver Mensaje
Si el ampli ahora anda, conéctalo que no tiene que por que pasar nada si yo lo conecte y no paso nada, eso sí, tene mucho cuidado con las conexiones
Saludos
ok gracias tatajara voy a probar y cuanto como anduvo

pd: tatajara te metió ruido la fuente al amplificador?
14/05/2011 #3147

Avatar de tatajara

Dale, esperamos tu respuesta
Aveses cuando estaba sin sonido aparecían esos ruidos de coolers pero después no, muy poco
Saludos
14/05/2011 #3148


tatajara dijo: Ver Mensaje
Dale, esperamos tu respuesta
Aveses cuando estaba sin sonido aparecían esos ruidos de coolers pero después no, muy poco
Saludos
joya, bueno cuando pruebe aviso

Gente lo probé con la fuente y anduvo perfecto!!! estoy re contento ahora, solo falta la caja y proyecto terminado gracias a todos.! como se rompió antes va a quedar como una intriga pero bueno lo pasado pisado.!

PD: Hasta le puse un medidor de temperatura así maso menos saber como anda de temp y no morir en el intento.!

PD2: Cuando tenga todo terminado mando fotitos.

Saludos!
15/05/2011 #3149

Avatar de El Pelado

Les hago una consulta, hice el vumetro que se presentan aqui, el de mnicolau, funciona excelente, pero tengo un problema, el amplificador que tengo es chiquito, hecho con unos tda 2003 en puente, que segun dice tira 16W, ¿como hago para hacer mas sensible el vumetro? ya que lo tengo que poner bastante fuerte como para que se encienda, desde ya gracias!!
Envio fotos, el soporte de los leds son los conectores de los cables planos de PC, vienen justo!!
Imágenes Adjuntas
Tipo de Archivo: jpg 100_3412.jpg (53,1 KB (Kilobytes), 60 visitas)
Tipo de Archivo: jpg 100_3414.jpg (71,5 KB (Kilobytes), 58 visitas)
Tipo de Archivo: jpg 100_3415.jpg (66,2 KB (Kilobytes), 53 visitas)
15/05/2011 #3150


pregunta
Hola yo tambien arme el vumetro de minicolau, pero en ves de colocar un LM3915 coloque un LM3916,¿no hay problema?, este funciona al colocar el dedo en la entrada se encienden los leds.. ahora lo conecto a la salida de mi mp3 y no pasa nada no se encienden ningun leds.... lo conecte a la salida de un amplificador de 3.5W y se encendieron todos los leds..
no entiendo por que no fuenciona correctamente.. saludos
16/05/2011 #3151

Avatar de Ericktronik

el circuito esta diseñado para el lm3915
el lm3916 creo que es el que se conecta en conjunto al lm3915 para hacer un vumetro de 19 leds
te aconsejaria que usaras el lm3915
17/05/2011 #3152

Avatar de tatajara

maximoss3500 dijo: Ver Mensaje
Hola yo tambien arme el vumetro de minicolau, pero en ves de colocar un LM3915 coloque un LM3916,¿no hay problema?, este funciona al colocar el dedo en la entrada se encienden los leds.. ahora lo conecto a la salida de mi mp3 y no pasa nada no se encienden ningun leds.... lo conecte a la salida de un amplificador de 3.5W y se encendieron todos los leds..
no entiendo por que no fuenciona correctamente.. saludos
Si tranquilamente lo podes usar el lm3916, no hay problemas
Ahora el vúmetro va conectado a la entrada de señal, no en la salida del amplificador y lo que podes usar para regular la sensibilidad es un potenciómetro, que seguro lo tiene este circuito (no lo mire el circuito)
Saludos
17/05/2011 #3153

Avatar de Ericktronik

tatajara dijo: Ver Mensaje
Ahora el vúmetro va conectado a la entrada de señal, no en la salida del amplificador
Yo quiero colocar los vumetros en las cajas de sonido, ¿es posible que ese potenciometro me regule la el pico de los sonidos en el ultimo led, o tengo que usar uno de mayor valor?

gracias

Saludos
17/05/2011 #3154


se pero sera a la salida de un pre-amplificador porque lo conecte a la salida de un MP3 a todo volumen y no iso ni cosquillas con el potenciometro a casi 0 ohms
17/05/2011 #3155


tatajara dijo: Ver Mensaje
Si tranquilamente lo podes usar el lm3916, no hay problemas
Ahora el vúmetro va conectado a la entrada de señal, no en la salida del amplificador y lo que podes usar para regular la sensibilidad es un potenciómetro, que seguro lo tiene este circuito (no lo mire el circuito)
Saludos
creo que no tatajara el vumetro se conecta a la salida del amp. si lo conectas a la entrada de audio por ej: un mp3 no se te va a prender los 10 ni a palos(seria muy chica la corriente que le llegaría al vu.). cualquier cosa que alguien me corrija
19/05/2011 #3156

Avatar de Tavo

itzcena54 dijo: Ver Mensaje
Bueno yo estoy por armar este amplificador pero tengo unas dudas tambien sobre ello, segun lei su datashet del TDA7377 este opera a un voltaje de 18V y 4.5 amperes, les pregunto por que ya mismo quiero comprar los componentes y el trafo para no tener dudas, tambien ese regulador 7809 no entiendo si dicen que son 12V en el post? van a entrar 9V al amplificador, a tambien QUeria QUE me ayuden como conecto el vumetro es que es primera ves que lo hare, les agradeceria si ME aclaran estas dudas y me ayuden ya que quiero armar este ampli

Gracias, juan carlos
1) Ni se te ocurra darle 18V al chip porque lo volás.
2) La tensión recomendable es la resultante de rectificar un transformador de 12Vac. Serían unos ~17Vcc iniciales, bajando en relación con el consumo.
3) Entonces, transformador de 12V ~4Amp. Recomiendo un transformador de dicroica, que son de 12V 5A (o por ahí). Pero OJO, no el electrónico, sino el clásico, pesado de chapas EI.
4) El regulador 7809 NO es para alimentar el amplificador! Es para alimentar el PREamplificador TDA1524.
5) Respecto al vúmetro, primero hacé el amplificador y lográ que funcione correctamente, el vúmetro dejalo para después...

Saludos.
PS: No estás en un chat, sino en un foro técnico. Por favor escribí de manera correcta.
(me lo aprendí de memoria de tanto leerlo de Cacho)
19/05/2011 #3157

Avatar de tatajara

1) Ni se te ocurra darle 18V al chip porque lo volás.
2) La tensión recomendable es la resultante de rectificar un transformador de 12Vac. Serían unos ~17Vcc iniciales, bajando en relación con el consumo.
3) Entonces, transformador de 12V ~4Amp. Recomiendo un transformador de dicroica, que son de 12V 5A (o por ahí). Pero OJO, no el electrónico, sino el clásico, pesado de chapas EI.
4) El regulador 7809 NO es para alimentar el amplificador! Es para alimentar el PREamplificador TDA1524.
5) Respecto al vúmetro, primero hacé el amplificador y lográ que funcione correctamente, el vúmetro dejalo para después...
Todo eso es lo que iba a decir pero me anticipo

tatajara dijo:
Si tranquilamente lo podes usar el lm3916, no hay problemas
Ahora el vúmetro va conectado a la entrada de señal, no en la salida del amplificador y lo que podes usar para regular la sensibilidad es un potenciómetro, que seguro lo tiene este circuito (no lo mire el circuito)
Saludos
creo que no tatajara el vumetro se conecta a la salida del amp. si lo conectas a la entrada de audio por ej: un mp3 no se te va a prender los 10 ni a palos(seria muy chica la corriente que le llegaría al vu.). cualquier cosa que alguien me corrija
Los vúmetros estos se conectan a la entrada de señal, si lo quieres conectar a la salida del ampli necesitas un circuito transformador de señal y para eso te armas un vúmetro con diodos zener
Saludos
19/05/2011 #3158


tatajara dijo: Ver Mensaje
Todo eso es lo que iba a decir pero me anticipo



Los vúmetros estos se conectan a la entrada de señal, si lo quieres conectar a la salida del ampli necesitas un circuito transformador de señal y para eso te armas un vúmetro con diodos zener
Saludos
ahhh ok. perdón entonces..
19/05/2011 #3159

Avatar de tatajara

No hay problemas, de los errores se aprende jejej
Saludos
19/05/2011 #3160

Avatar de Introtuning

De ultima si la señal es pequeña como la de un celu,se arma un op.amp. con un ic y dos resistencias y listo.como en mi caso.quedo jolla.saludos.
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Gran señal

Amplificadores de potencia en todas sus variantes: Válvulas, Transistores, Integrados.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Gran señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.