Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Gran señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

12/06/2008 #301


al volumen del pre habria q ponerle uno logarismico de 10 k?
13/06/2008 #302

Avatar de mnicolau

fran0000 dijo:
al volumen del pre habria q ponerle uno logarismico de 10 k?
No no, forrito le va agregar un pote para control de volumen en la entrada del amplificador, para eso es el pote, no es para el pre.

PD: está quedando prolijo forrito, comentá q tal te parece cuando lo escuches a tu primer amplificador

Saludos
13/06/2008 #303


mnicolau dijo:
fran0000 dijo:
al volumen del pre habria q ponerle uno logarismico de 10 k?
No no, forrito le va agregar un pote para control de volumen en la entrada del amplificador, para eso es el pote, no es para el pre.

PD: está quedando prolijo forrito, comentá q tal te parece cuando lo escuches a tu primer amplificador

Saludos
Ok,pero esoty buscando 6x9 y no se por cual decidirme alguna sugerencia?
13/06/2008 #304


hola amigo!
yo ami 7377 le conecte dos pioneer 6x9 de 220Wmax 60Wrms y los mueve bien, suenan lindo, pero esos pioneer salen como $300 jajaja, un amigo tenia unos selenium que sonaban lindo, tambien yo tenia unos lexsen que sonaban bien hasta que los queme jajajaja, en fin, tenes para elegir, los lexsen son economicos y suenan bien, aunque los pioneer que tengo ahora rinden mucho mas y tienen mucha mas fidelidad jejeje, en fin espero que te haya servido mi aporte jeje

nos vemos!

saludos!
14/06/2008 #305


holas
soy nuevo en el foro hice el amplificador pero al pre no porq no consigo el integrado y les queria preguntar si le iria bien un amplificador con el LM1036
16/06/2008 #306


hola amigos!
pasaba para contarles que termine de armar mi pre con el TDA1524A y les comento que suena re feo!jeje saturan mucho los graves y los agudos no tienen muy buena calidad, yo arme el circuito que esta en la primera pagina, alguien sabe que puede ser?sera lo que lo conecte a la compu?les comento que el volumen de la compu para la prueba estaba al 2% asique nose que sera lo que produjo ese funcionamiento erroneo jeje si alguien me puede dar una mano se lo voy a agradecer jeje

nos vemos!

saludos!
16/06/2008 #307

Avatar de mnicolau

Hola pollo! probá mandando las carcasas de los potes a masa y tendrías q solucionar ese problema, si está todo correctamente armado.

barney, bienvenido al foro, no usé nunca ese integrado pero parece bastante interesante también, es muy similar al tda, probalo y comentá haber q tal anda...

Saludos
16/06/2008 #308


holas mnicolau bueno lo voy a hacer y a probar y ls cuento

y les muestro unas fotos del amplificador q anda de 20 yo lo hago andar con el celular y una fuente de pc q tenia tirada
Imágenes Adjuntas
Tipo de Archivo: jpg barney040_189.jpg (12,1 KB (Kilobytes), 504 visitas)
Tipo de Archivo: jpg barney036_550.jpg (9,3 KB (Kilobytes), 516 visitas)
Tipo de Archivo: jpg barney035_157.jpg (11,5 KB (Kilobytes), 502 visitas)
16/06/2008 #309


mnicolau dijo:
Hola pollo! probá mandando las carcasas de los potes a masa y tendrías q solucionar ese problema, si está todo correctamente armado.

barney, bienvenido al foro, no usé nunca ese integrado pero parece bastante interesante también, es muy similar al tda, probalo y comentá haber q tal anda...

Saludos
hola mnicolau!
jajaja lo que pasa es que yo no le puse potes jeje le compre unos presets que me salian mas baratos!jajaja entonces por eso debe ser el problema porque no tienen carcaza los presets, voy a ver si le compro los potes y lo pruebo a ver que onda.
gracias por la respuesta!

nos vemos!

saludos!
16/06/2008 #310

Avatar de mnicolau

//pollo// dijo:
hola mnicolau!
jajaja lo que pasa es que yo no le puse potes jeje le compre unos presets que me salian mas baratos!jajaja entonces por eso debe ser el problema porque no tienen carcaza los presets, voy a ver si le compro los potes y lo pruebo a ver que onda.
gracias por la respuesta!

nos vemos!

saludos!
Ahh jajaj no ahí no sé entonces.. no probé nunca con presets. Funciona muy bien, no tendrías q tener problemas.

Saludos!
16/06/2008 #311


jaja no te hagas drama!ya veo como lo soluciono, lo raro es que es muy bueno el pre este, por eso creo que debe ser un error mio el problema, igual gracias por la ayuda

nos vemos!

saludos!
20/06/2008 #312


mnicolau dijo:
Dije q gasté 20$ aprox por placa...los componentes pasivos (capacitores y resistencias) es lo mas barato, compraste una placa de 20x20 pero vas a usar la cuarta parte (y la conseguiste bastante cara, la pagué 6$)... fijate los precios.

amplificador:

TDA7377 - 9.20$
Capacitores y resistencias - 2.50$
2 Borneras p/parlantes - 4$
2 Rca p/ Chasis - 2$
Placa - 1$

Total: 20$ aprox

Pre:

TDA1524 - 11$
Capacitores y resistencias - 3.50$
4 potes - 6$
Placa - 1$

Total - 20$ aprox

Al disipador y a los cables los saqué de una fuente de pc quemada.

Con respecto a los capacitores, es mejor si son de poliester.
El TDA1524 q yo compré tampoco decía Philips.
Los potenciómetros están bien de 50k (yo también usé esos).

Saludos
Archivos Adjuntos
Tipo de Archivo: pdf circuito_con_tda7377_144.pdf (256,1 KB (Kilobytes), 212 visitas)
21/06/2008 #313


Hola! quiero comentar que hice el modo "puente" que aparece en el datasheet del TDA7377 y anda perfecto.....
pero tengo una duda....... cuales son los (+) y (-) a los que se conectan los parlantes...es decir.... en que lugar tengo que conectar los terminales positivo y negativo de cada parlante?... me explico?

salu2
Imágenes Adjuntas
Tipo de Archivo: jpg ampli_puente_102.jpg (23,9 KB (Kilobytes), 93 visitas)
21/06/2008 #314

Avatar de mnicolau

aakd18 dijo:
Hola! quiero comentar que hice el modo "puente" que aparece en el datasheet del TDA7377 y anda perfecto.....
pero tengo una duda....... cuales son los (+) y (-) a los que se conectan los parlantes...es decir.... en que lugar tengo que conectar los terminales positivo y negativo de cada parlante?... me explico?

salu2
Hola aakd, acordate q la señal de audio es alterna asi q es indistinto en dónde conectes el positivo y negativo. Eso sí, es importante q uses el mismo criterio de conexión en todos los parlantes para q estos estén en fase.
En tu caso, en los "satélites" está bien señalizado, positivo al capacitor y negativo a masa.
En el "out bridge" conectalo como quieras...

Saludos
23/06/2008 #315


Hola! la verdad me impresiono este amplificador con pre. Los felicito a los que colaboraron la verdad muy bueno. Queria saber si funciona conectando mi celular como entrada de audio? Otra cosa estoy fabricando los pcb wizard asi que si quieren los subo.....Tengo un coler y para conectarlo tendria q ponerlo en los pads que dijo MNICOLAU, mas un led de 12V para indicar el encendido no? Desde ya les agradesco y me voy a poner hacerlo. Avicen los de pcb saludos mauricio
23/06/2008 #316

Avatar de mnicolau

Hola mauricioh, tranquilamente podés usar el cel como fuente de audio.
El cooler y el led los conectás en los pads, fijate q los pads de arriba son positivos y los de abajo, masa. Podés usar cualquier led con una resistencia en una de las patas.

Saludos
23/06/2008 #317


Hola! estube averiguando y me digeron que el TDA7377 esta $12 argentinos y el TDA1524A $14 argentinos.... que dicen es caro o no? yo estoy armando el pcb para la plaqueta..... Y mientras le pregunto eso...
23/06/2008 #318

Avatar de mnicolau

Buenas, los pcbs están todos en la 1º página...
Están bien los precios, el último 7377 q compré estaba 9.50$ y el 1524 13$.

Saludos
24/06/2008 #319


Hola! queria saber si los pcb que estan en la 1º pagina son en escala? Por que los voy a imprimir para pasar a la placa...... igual se los muestro a cual me refiero...saludos
Archivos Adjuntos
Tipo de Archivo: rar pcb_543.rar (271,7 KB (Kilobytes), 207 visitas)
24/06/2008 #320

Avatar de mnicolau

Si, están en escala, imprimilos al 100% y no vas a tener drama.

Saludos
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Gran señal

Amplificadores de potencia en todas sus variantes: Válvulas, Transistores, Integrados.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Gran señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.