Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Gran señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

01/06/2011 #3221

Avatar de tatajara

Mira el lm3915 lo podes alimentar hasta 14 volt que no pasa nada yo lo hice y anduvo, pero hace como dijo el compañero erick
Saludos
01/06/2011 #3222


Buenas, queria comentar, ya que note que en el archivo "Amplificador Con 7377 y 1524 2.0 - Lista de componentes.txt" faltan anotar el LM7809 y un capacitor de 10µF, puede ser?

Saludos
02/06/2011 #3223

Avatar de mnicolau

Laautii dijo: Ver Mensaje
Buenas, queria comentar, ya que note que en el archivo "Amplificador Con 7377 y 1524 2.0 - Lista de componentes.txt" faltan anotar el LM7809 y un capacitor de 10µF, puede ser?

Saludos
Hola, así es... faltan algunos componentes en la lista.

Saludos
02/06/2011 #3224


Duda parlantes
Hola mnicolau,
hiciste un buen trabajo con ese proyecto de audio.
tengo una sola duda,los parlantes son de 8 ohm de impedancia?
y de cuantas pulgadas es recomendable? 6"?

PD:el vumetro es solo un efecto de iluminacion no?

-Luis-
02/06/2011 #3225


elfray dijo: Ver Mensaje
Hola mnicolau,
hiciste un buen trabajo con ese proyecto de audio.
tengo una sola duda,los parlantes son de 8 ohm de impedancia?
y de cuantas pulgadas es recomendable? 6"?

PD:el vumetro es solo un efecto de iluminacion no?

-Luis-
porque la necesidad de ponerlo en negrita?
02/06/2011 #3226

Avatar de Introtuning

Es necesario citar en negritas???vamos,no seamos tan agresivos.
Elfray bajate el datasheet del integrado y te sacas la duda de los parlantes.o buscalo unas hojas mas atras.

Los vumetros si son solo un efecto.No muestran una escala precisa de dB sino solo los picos de audio.es solo una referencia.
02/06/2011 #3227

Avatar de tatajara

Es necesario citar en negritas???vamos,no seamos tan agresivos.
introman combatiento al mal
Joda joda
Si mayormente se usa como detalle o como quieras llamarlo para mejorar la presentación
Saludos
02/06/2011 #3228


buenas noches muchacho
soy amigo de erick y si viera que isimos el circuito el del amplificador con 7377 y el 1524 y lo prendimos y pues el led prendio el unico problema es que no suena y ya mire todo continuidad y revise lo elementos y estan bien entonce si viera que en las primeras 3 fotos qeu subio mnicolau vi que tiene dos resistencias mas con refecia 4.7k ohm y dos condesadores de color azul entonces cuando mire la lista de componentes no esta y ademas mire el cicuito que enviaron y tampoco sale hay entonces no se si sea eso o que pero no me funciona ayudenme por favor
02/06/2011 #3229

Avatar de tatajara

sisi en la lista de componentes no están pero fíjate bien que lo preguntaron mas arriba
Saludos
02/06/2011 #3230

Avatar de Introtuning

Anderneo,lo de los materiales que faltan ya se dijo que faltan en la lista,no en el pcb.vos guiate por la imagen en rojo que aparece en el pdf del pcb.no te guies por las fotos ni por la lista de materiales.solo por el pdf.
Una ves revisado eso fijate que unos post mas atras se comento como puentear el pre del 1524 y ponerle señal directamente al 7377 para ver si anda mal el pre o el ampli.buscalo esta 1 o 2 paginas mas atras
02/06/2011 #3231


pero en cual ya mire todos y ninguno me sale

gracias pero ya mire casi todos y pues no se cual sea me podrian ayudar gracias
02/06/2011 #3232

Avatar de Introtuning

Si queres ayuda departe de los que leen este post pone unas fotitos de buena calidad de ambos lados de la placa y entre todo miramos
02/06/2011 #3233

Avatar de tatajara

Te está diciendo la primera imagen del pdf anderneo
Saludos
02/06/2011 #3234




vea hay esta la primera imagen que esta en la pagina 1 entonces esta lo mismo que el mio entonces la diferencia es lo que señale en un circulo rojo y eso no lo tiene mi circuito entonces por eso mire la lista y esos componentes no estan y pues detodas forma prende pero no envia la informacion para que suene entonce no se si eso es lo que le hace falta gracias

venga como hago para subir fotos
02/06/2011 #3235

Avatar de Introtuning

tienes que poner agregar adjunto de imagen, debe ser de una medida espesifica y en jpg.

Tiene que estar la placa igual que en el pdf,
02/06/2011 #3236


pues vea esta todo igual mirando otravez las fotos y pues lo mismo
bueno si viera que estube leyendo una cosa del cargador que decia que tiene que ser de 12v y por mucho de 3 A entonces yo compre un cargador de salida de 12v a 5A entonces no se si eso no permita funcionar o que
02/06/2011 #3237

Avatar de Introtuning

No la corriente demas no hace nada.solo te sobra transformador,asi que quedate tranqui.si decis que mediste todo y esta talcual el pcb del PDF,solo te resta meterle señal directamente al chip de audio el 7377 y ver si arranca.Si no hay nada cambia el tda 7377
02/06/2011 #3238


en donde mido al señal es en el 1,2,14,15 y cuanto tiene que salir hay de señal
02/06/2011 #3239

Avatar de Introtuning

depende con que le estes metiendo señal.en el 1524 solo sigue la pista donde esta la bornera de señal.prueba continuidad en esa.y el 7377 no recuerdo.te aconsejo que bajes la hoja de datos.busca tda7377 datasheet en google y sale a la primera.leelo y despeja dudas.
02/06/2011 #3240


bueno y si no, hay que cambiarlos no por uqe ya ise todo espere y miro y ya les respondo
gracias
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Gran señal

Amplificadores de potencia en todas sus variantes: Válvulas, Transistores, Integrados.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Gran señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.