Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Gran señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

11/06/2011 #3281


almendra dijo: Ver Mensaje
hola rey...me gusto el vumetro!
con que voltaje y amperio puedo alimentar el vumetro ?
con una fuente de pc ?
el vumetro lo podes alimentar tranquilamente con 12v asi que con una fuente de pc va perfecto
11/06/2011 #3282


espon dijo: Ver Mensaje
el vumetro lo podes alimentar tranquilamente con 12v asi que con una fuente de pc va perfecto
uh con 12v directo...buenisimo! muchas gracias!
15/06/2011 #3283


Hola, acabo de terminar el ampli y tengo una duda sobre el dicipador del tda7377, de qUE tamaño tendria qUE ser? o si me conviene agregarle un minicooler al qUE ya tiene.

Se agradece su respuesta
Saludos.

15/06/2011 #3284


pues bueno ese disipador esta muy bien de tamaño para el 7377 y ademas ponle un cooler para que lo enfrie y no se recaliente tanto por que maso menos el amplificador intentar en calentarce mucho
16/06/2011 #3285

Avatar de Ericktronik

Listo!
mi ampleto esta terminado!
subo unas foticos.

3600 Slide...3142.jpg
3600 Slide...3146.jpg
3600 Slide...3143.jpg
3600 Slide...3144.jpg
3600 Slide...3145.jpg
3600 Slide...3147.jpg
3600 Slide...3137.jpg
3600 Slide...3138.jpg

espero les gusten.
Saludos.
Imágenes Adjuntas
Tipo de Archivo: jpg 3600 Slide...3142.jpg (135,3 KB (Kilobytes), 246 visitas)
Tipo de Archivo: jpg 3600 Slide...3146.jpg (118,2 KB (Kilobytes), 189 visitas)
Tipo de Archivo: jpg 3600 Slide...3143.jpg (94,6 KB (Kilobytes), 434 visitas)
Tipo de Archivo: jpg 3600 Slide...3144.jpg (107,7 KB (Kilobytes), 170 visitas)
Tipo de Archivo: jpg 3600 Slide...3145.jpg (114,0 KB (Kilobytes), 157 visitas)
Tipo de Archivo: jpg 3600 Slide...3147.jpg (119,9 KB (Kilobytes), 173 visitas)
Tipo de Archivo: jpg 3600 Slide...3137.jpg (97,5 KB (Kilobytes), 169 visitas)
Tipo de Archivo: jpg 3600 Slide...3138.jpg (99,8 KB (Kilobytes), 197 visitas)
16/06/2011 #3286

Avatar de Tavo

Realmente.. Te quedó ESPECTACULAR!! Felicitaciones!
Muy buen montaje, prolijo y bien lindo, me gustó el gabinete.. y las letras que indican los nombres de los potes...
Es tu letra? Si es así, se nota que tenés personalidad...

Felicitaciones, me encantó.

Saludos.
16/06/2011 #3287


MCM, muy bueno el disipador en mi caso lo puse con aletas mas grandes y un ventilador a 12V, ese disipador me parece un poco chico ya que el amplificador a su maxima potencia se calentara y la temperatura notaras tanto que al tocarlo te quemaras es mejor asi como te digo, y por otro lado en la fuente trata poniendole 2 filtros 4700uF para que no tengas ruidos por parte de la fuente tiene que estar bien filtrada y el regulador tambien con su disipador ese 7812 te aguantara maximo 2 amperes asi que trata de cambiarlo por chapa si no te vas a volar la fuente hasta el circuito tu trafo creo son de 5A con mayor razon va consumir arto y notaras que calentara arto.

Saludos

erick buenisimo, una pregunta tus parlantes de cuanta potencia e impendancia tienen creo que me hacen falta un buen equipo. para el ampli
16/06/2011 #3288

Avatar de Ericktronik

itzcena54 dijo: Ver Mensaje
erick buenisimo, una pregunta tus parlantes de cuanta potencia e impendancia tienen creo que me hacen falta un buen equipo. para el ampli
los parlantes que aparecen en la foto son unos SONY de 50w a 8ohm

pero en mi habitacion tendo unos mas grandes de 70w a 6ohm(Samsung super viejos, pero de una calidad impresionante)

te recomiendo unos no menores de 50w a 8ohm

saludos
17/06/2011 #3289


Bueno yo tengo unos AIWA la potencia no la puedo saber por que como es medio antiguo no dice en la etiqueta ademas no tengo el instrumento para medirlo pero si suenan bien fuertes , tienen 4 ohm, debo calcular de algo de 40 a 50W por que ahi momentos en que le subo maxima potencia y se comen los parlantes casi que se escuha un poco distorcionado las musicas con sonidos bien exigentes y peor aun cuando subes el bass empieza a roncar algo creo que eso se debe a que debo ponerle unos mejores parlantes sera eso o que mi circuito algo esta fallando. y eso que para el integrado es recomendable ponerle 4 y no 8 ohm ya que a mas resistencia te baja la potencia algo debes haberlo notado tu supongo yo ya hice la prueba con unos de 8 y si lo note. Bueno saludos
17/06/2011 #3290

Avatar de Tavo

Ericktronik dijo: Ver Mensaje
te recomiendo unos no menores de 50w a 8ohm

saludos
A mi me parece demasiado exagerado eso. Este amplificador puede dar como máximo 18-20W RMS sobre 4 ohms.
Un baffle de 50W 8 ohms puede soportar tranquilamente 50W. Así que, con este amplificador le están haciendo cosquillas al baffle... Aunque parezca que a oído suena "muy fuerte!", en realidad no le estás sacando todo el provecho.

Saludos.

PS: No se si viste mi comentario o lo ignoraste, pero me gustaría que me respondas esto...
Tavo dijo: Ver Mensaje
Es tu letra? ...
17/06/2011 #3291

Avatar de Ericktronik

Tavo dijo: Ver Mensaje
A mi me parece demasiado exagerado eso. Este amplificador puede dar como máximo 18-20W RMS sobre 4 ohms.

Saludos.

PS: No se si viste mi comentario o lo ignoraste, pero me gustaría que me respondas esto...

Amigo Tavo.

mis bafles con los que uso el ampli son de 70w y masomenos en 3/4 de volumen los woofers empiezan a tronar y debo bajarle los bajos.

con respecto a la Letra, no es mia, es una fuente que tengo en el pc.
17/06/2011 #3292


exacto a mi tambien me pasa eso como que tronan fuertes los bafles subiendo los bajos pero le da una elegancia a la musica y mas cuando escuchas un genero electro. puede hasta reventar las ventanas de tu cuarto jaja.

tavito lo de que tu dices yo lo comprobe con uno de 20W rms y con este, y te digo que si ahi diferencia a su maximo por eso pregunto sobre los bafles es que tal ves los mios se los come.

Ahora estoy probando con otras cajas que son de tocadiscos de los 80' les cuento luego como andan son unas cajotas .
17/06/2011 #3293

Avatar de Tavo

Ericktronik dijo: Ver Mensaje
Amigo Tavo.

mis bafles con los que uso el ampli son de 70w y masomenos en 3/4 de volumen los woofers empiezan a tronar y debo bajarle los bajos.

con respecto a la Letra, no es mia, es una fuente que tengo en el pc.
Ajá. Bueno, aunque la letra no fuese tuya, valoro el buen gusto y la elección..
Me podrías pasar la fuente? Me encantó!!

Saludos che!

PS: Si no podés pasarme la fuente, al menos decime el nombre (como se titula), en una de esas logro encontrarla por internet...
17/06/2011 #3294


La chiller es otra de mis favoritas

Bueno les cuento que acabo de probarlo las cajas que tenia guardado de mi padre como regalo creo le dare su amplificador que bueno que las encontre, ahora estos bafles tienen como impedancia 12 a 14 Ohm son enormes creo que seran de 100 a 150W y los tonos se escuchan bellos, quiero preguntarles que no pasaria nada si uso estas cajas por que las de 4 ohm y Los parlantes AIWA no le estoy sacando el provecho y aparte que tronan mucho con 50W, al ampli que me sugieren los de 12 o 4 ohm.
18/06/2011 #3295

Avatar de Ericktronik

Tavo dijo: Ver Mensaje
Ajá. Bueno, aunque la letra no fuese tuya, valoro el buen gusto y la elección..
Me podrías pasar la fuente? Me encantó!!
Aca esta la fuente.

Saludos
Archivos Adjuntos
Tipo de Archivo: rar aggstock.rar (16,0 KB (Kilobytes), 40 visitas)
19/06/2011 #3296

Avatar de mnicolau

Ericktronik dijo: Ver Mensaje
Listo!
mi ampleto esta terminado!
subo unas foticos.
Muy bueno felicitaciones Ericktronik!

No tuviste ningún problema de ruidos?

Saludos
19/06/2011 #3297

Avatar de Ericktronik

mnicolau dijo: Ver Mensaje
Muy bueno felicitaciones Ericktronik!

No tuviste ningún problema de ruidos?

Saludos
Gracias mnicolau!

tengo un pequeño ruido cuando subo el volumen y no hay nada conectado(creo que es por el ventilador), pero cuando conecto un telefono movil o algun reproductor portatil el ruido se disminuye en un 90%, lo otro es que cuando subo demasiado el volumen los woofers empìezan a sonar muy feo(tengo que disminuir los bajos). Agradeceria si me puedes guiar de alguna forma para eliminar estos pequeños problemas(aunque son muy insignificantes).

Te agradesco infinitamente por compartir este gran diseño con la comuidad.

Eres un muy buen electronico.
19/06/2011 #3298

Avatar de Tavo

Ericktronik dijo: Ver Mensaje
lo otro es que cuando subo demasiado el volumen los woofers empìezan a sonar muy feo(tengo que disminuir los bajos).
Ahí está el problema que yo te comentaba, y que no quisiste entender.

Este amplificador puede dar 2x 18W rms como máximo (sobre 4 ohms), vamos, seamos realistas, que no se puede pretender mucha potencia con una alimentación de 12V. Por más configuración puente que exista, la potencia de salida está limitada directamente por la tensión de alimentación.

El problema NO son tus woofers, el problema es la propia distorsión del amplificador a alto volumen, que en la mayoría de estos integrados suele ser del 10%.
Las frecuencias graves son las que consumen más corriente (más potencia). Entonces, cuando le pedís un buen rendimiento en bajos, tenés que considerar que (como mucho) tenés 15Wrms en frecuencias bajas. Así a ojo, calculo que la potencia total es sobre todo el espectro de frecuencias...

Este amplificador puede tirar muy bien unos parlantes de 20-30W como mucho, para baffles más grandes no creo que sea conveniente.

Una sugerencia:
Si realmente querés sacarle provecho a tus baffles, pasate por este post, en dónde se propone un amplificador de 50W/8Ω de MUY buena calidad y fidelidad, y bajísima distorsión.

Saludos.
19/06/2011 #3299


Bueno Erick ese problema creo que lo tenemos todos lo que armamos este ampli, en mi caso le acople un reproductor USB c/ radio que lo conecte a la entrada del previo y me anda de 10, a la hora de pausar la musica y subo todo el volumen como que trona un sonido que hasta hora no soluciono pero es algo menor la cosa que anda bien el ampli, y lo que tu mencionas al no conectar nada tambien pero suave y ahora lo ultimo que eh notado cuando estuve escuchando musica conectado al DVD y el ampli a full pare la musica comenzaba a escuchar como que una emisora de radio algo asi, me sorprendio la verdad que nunca me habia pasado pero eso pasa cuando lo probe al maximo de potencia :S.

Aca unas fotos que tome hace poco ya que no quiero cerrar la caja antes de eliminar esos pequeños detalles, haber si me pueden ayudar tal ves algien mas le ha pasado.

PD: Perdonen que no tenga fotos de la placa es que me salio algo feo ademas que se quemaron 2 partes de la pista y tuve que puentearlo. no se sira sera una de las causas por las que me pasan estas cosas.
Imágenes Adjuntas
Tipo de Archivo: jpg Pic2.0.JPG (75,9 KB (Kilobytes), 78 visitas)
Tipo de Archivo: jpg Pic3.jpg (80,7 KB (Kilobytes), 77 visitas)
19/06/2011 #3300


te quedo espectacular... me gusto como colocaste el vumetro. que vumetro es ese ?
pero te quedo muy bueno! me re gusto! faltarían las perillas ! :P
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Gran señal

Amplificadores de potencia en todas sus variantes: Válvulas, Transistores, Integrados.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Gran señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.