Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Gran señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

06/09/2012 #3741

Avatar de tatajara

podes usarlo con cualquiera de las dos cargas, con 8 homs vas a tener menos potencia que con 4
saludos
06/09/2012 #3742

Avatar de KarLos!

gracias, en cuanto tenga todos los componentes lo empezare
06/09/2012 #3743

Avatar de tatajara

denada para eso estamos jeje
esperamos los adelantos
saludos
30/09/2012 #3744


problema con tl071
hola gente! necesito algún consejo para saber si a alguno le ha pasado, arme el pre amplificador simple stereo que se encuentra en la primer pagina del post, funciono a la primera sin ningún inconveniente, aunque era lo que yo creía, a bajo volumen funciona bien pero cuando comienzo a subir el volumen, el parlante comienza a rebotar constantemente, lo hace mientras sigue sonando, es como si fuera que latiera, jaja, bajo el volumen y lo dejaba de hacer, revise la plaqueta 50 veces y la compare con una que subieron al post y estaba bien, use todos los valores que pedían en resistencias y capacitores, no le encontre solucion y arme una version mono en la protoboard y me pasa lo mismo pero cuando esta a bajo volumen, si lo dejo a bajo volumen LATE, REBOTA o como sea que hace cuando subo el volumen deja de hacerlo, cuando bajo el volumen lo hace nuevamente y asi, probe con o si potenciometro y nada sigue haciendo lo mismo, les agradeceria al menos algo de data por si a alguno le paso, saludos a todos, desde ya les agradezco
30/09/2012 #3745


Hola, con respecto al pre amplificador simple estéreo yo quería saber si puedo reemplazar directamente el tl071 por el tl081, o de lo contrario si habria q hacer alguna modificacion, y si se puede que es lo que cambiaria en el sonido. Gracias
30/09/2012 #3746

Avatar de SERGIOD

Mauro555 dijo: Ver Mensaje
Hola, con respecto al pre amplificador simple estéreo yo quería saber si puedo reemplazar directamente el tl071 por el tl081, o de lo contrario si habria q hacer alguna modificacion, y si se puede que es lo que cambiaria en el sonido. Gracias
mmmmmmmmm... si se puede sin ningún problema
30/09/2012 #3747

Avatar de FЯANCO

Bueno después de un tiempo desaparecido, les comento que me había quedado atorado por falta de herramienta para hacer los orificios en la placa. Hoy finalmente pude terminar de armar el ampli, pero con la mala suerte de que no funcionó, ni un solo ruido. Mañana le doy una revisada para ver que me fallo.
Les dejo un par de fotos de los avances:



01/10/2012 #3748

Avatar de tatajara

muy prolijo serdotado ¡¡
revisa bien el pcb y soldaduras, valores de componentes y cableado
saludos
02/10/2012 #3749

Avatar de FЯANCO

Estuve revisando el pcb y creo que ninguna de las pistas se toca. Tengo duda con los capacitores no polarizados, porque estos tenían una pata más larga que la otra, a parte de eso, las demás piezas son las sugeridas.

El ampli lo estoy alimentando con un viejo convertidor CA-CC que no recordaba que tenía, indica que da 12v 5 amper, pero cuando lo medí con el multitester marcaba 16v. El led del ampli enciende pero las bocinas no emiten ningun sonido. Las bocinas son de 5.25" 90 watts Max, 8 ohms. El disipador es sólo de prueba, ya que tengo otro para usarlo junto con el fan. El reproductor de música que use para las pruebas es un cel Motorola E6.

Les recuerdo que es mi primer proyecto de electrónica y les agradecería mucho su apoyo para llevar a buen fin esté proyectó. Una vez que funcione, voy armar el pre con control de tonos.



02/10/2012 #3750

Avatar de Mastodonte Man

pues yo creo que el problema son las soldaduras, soldaduras frias.

Intenta retocar todas las soldaduras hasta que se vea que se pego bien a la patita de la pieza y esta al PCB.

SALUDOS!!!
02/10/2012 #3751

Avatar de tatajara

si puede se eso, tambien el tema del stand by que segun creo en la foto esta conectado ?
sañudos
05/10/2012 #3752

Avatar de FЯANCO

Seguí sus consejos, retoque las soldaduras y me di cuenta que una de las pistas hacia contacto, era un error de cuando imprimi y pase por el cloruro férrico la placa, casi no se veía pero finalmente quedo. Estoy muy contento por los resultados, ahora que vi que si se puede, voy a continuar con el Pre con control de tonos y a meter todo en su gabinete.

Les dejo el enlace con la evidencia.

Gracias por su ayuda!
10/10/2012 #3753

Avatar de tatajara

felizitaciones entonses por haberlo hecho funcionar jeje
y de nada para eso estamos jaja
saludos
19/10/2012 #3754

Avatar de fontacabezon

Del diagrama que subo a continuacion de donde se toma la seÑal de audio para conectar en in.sub
Archivos Adjuntos
Tipo de Archivo: zip Amplificador con TDA7377 Stereo-Bridge.zip (149,4 KB (Kilobytes), 133 visitas)
19/10/2012 #3755

Avatar de tatajara

Hola fontacabezon
Este PCB esta hecho para conectarle un subwoofer y dos parlantes (satélites), a tu izquierda tenes las dos salidas de los satélites y a tu derecha la salida de tu sub.
El frente tenes de tu izquierda la entrada de sonido para tus satélites y a tu derecha la del sub
PD: para que el sub trabaje como sub tendrías que colocarle un filtro pasa bajos
Saludos
03/11/2012 #3756

Avatar de FЯANCO

Continuando con el proyecto les comento que quiero empezar a armar el preamplificador con TDA1524A y tengo ya algunas piezas pero no he podido conseguir el TDA en las tiendas y tampoco un sustituto, que otro Pre me recomiendan que pueda utilizar con el 7377?
04/11/2012 #3757

Avatar de tatajara

mmm el que subio mariano, el rotel es muy bueno
saludos
04/11/2012 #3758

Avatar de FЯANCO

tatajara dijo: Ver Mensaje
mmm el que subio mariano, el rotel es muy bueno
saludos
A caso será este del que hablas? Me parece algo complicado para alguien como yo que apenas empiezo a conocer la electrónica y además algo de mucha calidad para un 7377. Pero igual voy a buscar las piezas en la tienda para ver tan viable es construirlo

Pre Rotel de Mnicolau

Gracias por la respuesta!
05/11/2012 #3759

Avatar de tatajara

exacto es ese, no me parese complicado hacerlo si prestas atencion y tenes ganas de aprender ¡¡¡ aunque si coincido en que es algo de mejor calidad y algo mucho para este ampli jeje
pero bue eso esta en vos, busca por el foro que hay muchisimos
saludos
10/11/2012 #3760

Avatar de FЯANCO

Conseguí el 1524 para continuar el proyecto, en una pequeña tienda me lo trajeron a pedido, pero ahora tengo duda con los capacitores ceramicos 100nF. Los que pongo en la foto son los que me dieron en la tienda pero no los revise y apenas me di cuenta, los puedo usar o debo cambiarlos?

¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Gran señal

Amplificadores de potencia en todas sus variantes: Válvulas, Transistores, Integrados.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Gran señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.