Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Gran señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

13/12/2008 #841


Gracias Leop4 sos un groso, ya fui y compre todo..... te queria hacer una pregunta mas.....
que recomendacion me das sobre este amplificador? osea yo lei que para que no se te quemen los 2n3055 le ponias otro a cada uno en paralelo, por que aguantan 60 volts, pero los que compre yo aguantan 80 volts es necesario ponerle otro en paralelo? por el precio no te preocupes me salieron $3,3 cada uno y son Toshiba originales.
Y otra cosa....sobre el disipador yo tengo, viste los marcos de ventanas o de carteles publicitarios esos que estan en los negocios que todo el borde son de aluminio puro....bueno una vuelta (yo vivo en San Miguel) estaban arreglando el bloukbaster (la casa de peliculas), y estaban tirando unos marcos de aluminio y le pedi si no me daban uno y me dieron uno de las siguientes medidas, largo 38cm, ancho 3.5cm y de espesor 2mm, y tiene toda una vuelta que es donde agarra el cartel mi pregunta es si servira o compro uno mas grande?

bueno espero tu respuesta y muchas gracias.
13/12/2008 #842

Avatar de leop4

si ese va bien siempre y cuando no subas mucho el volumen porque si es muy chico calientan un poco pero si es grando no pasa nada igual un cooler de 8x8cm no esta de mas por si llega a pasar algo. y con respecto a los transistores naaaaa orijinales es imposible animate a desarmar uno de esos aver que encontras adentro pero no caigas en la misma trampa que yo, lo de los transisteres en paralelo no te agas problema ya que 36+36 rectificados son 45+45 no llega nunca a60+60 eso es imposible ponele dos transistores por cada etapa, que te va a andar fenomeno yo lo tengo asi y va bien ajeje. chau.
13/12/2008 #843


Gracias Leop4, si seguro son truchos, pero lo dije por que ahi compre el STK 4182 y hace como dos mese lo tengo funcionando y anda barbaro, me recorri casi todo el pais (ironicamente), compre y me duraban 2 o 4 dias, y despues se quemaban, hasta que fui a esta casa de electronica y me dijo palabras textuales " mira original no es pero es japones, no como esos chinos que te duran 2 dias" y es verdad, anda de 10, incluso me lo comparo con un chino y el japones pesaba mucho mas que el chino, y ahi mismo compre los 2n3055, asi que malos seguro no son.
bueno sobre el disipador voy a ver si consigo uno mas grande o voy y compro en una casa que vendan metales un perfil de aluminio en forma de L, grande y listo,

bueno saludos y gracias por tu respuesta, cuando lo temrine te cuento.
13/12/2008 #844

Avatar de leop4

bueno ok contame como te fue y vas a ver que este anda a la primera jajaja
14/12/2008 #845


hola leop4, hace un rato termine de armarlo, me paso de todo,paso a contarte:

agarre y dibuje con fibron indelebre en la plaqueta el dibujo que aparecia en tu amplificador, despues que termine y lo pase por el acido, me di cuenta cuando voy a poner las piezas electronicas que el dibujo lo tendria q haber hecho al revez, entonces tube q soldar todo del lado del cobre (queria aprobechar la plaqueta, para probar si funcionaba, si andaba la hacia bien y listo), despues que coloque todo, paso a probarla y cuando enchufo todo el parlante ( uno de 8 ohms) me hacia un sunvido, y ahi nomas desenchufe el transformador de los 220 volts, toque los 2n3055 y uno estaba medio caliente el disipador ( le puse dos pedazos de aluminio individual a cada uno ) y el otro no, entonces revise todo de vuelta y me di cuenta que el bc 327 una de las patitas no la habia soldado, la solde y volvi a probar todo y me hacia el mismo ruido, y el mismo 2n3055 se calentaba cuando el otro no, ahora bien que paso? puede ser que al no haber soldado esa patita alla roto el 2n3055 y cuando la solde ya no habia vuelta atras?
que hago? compro los 2n3055 de vuelta y pruebo? se pudo haber roto algo mas? como lo puedo llegar a medir al 2n3055 para saber si se quemo?

bueno gracias y disculpa mis desconocimientos.

saludos.

estoy a la espera de tu respuesta.
14/12/2008 #846

Avatar de leop4

hola sebas mira la placa no esta al reves. ya con eso no lidies mas porque esta mal echa. la que esta en el word no es ta al reves. de donde sacaste eso? y para provar los transistores probalos con el tester con la perilla en el buzer y medi las patas aver si no hay ningun corto.
15/12/2008 #847


La placa que hizo sebas86 esta alreves porque esta diseñada para transferencia termica, entonces se pone al reves cuando la transferis al cobre. Si laplaca la haces ocnun fibron entonces tenes que usar una version en espejo.
15/12/2008 #848


Exactamente lo que dice quimypr fue lo que me paso, como yo no la hize con transferencia de calor la hize con fibron me quedo alreves, bueno voy a probar con el tester los transistores y te cuento.

saludos.
15/12/2008 #849

Avatar de leop4

buno no, hacela con la plancha y listo problema resuelto y sino espejala con el photoshop.
15/12/2008 #850

Avatar de mnicolau

Gente, no desvirtuen el tema que se llena de páginas hablando de otra cosa, deberían abrir un nuevo tema o hablarlo en otro sobre ese amplificador.

Saludos
15/12/2008 #851


hola, volvemos al tda7377 le puse un contol de tono con lm1036n y funciona muy bien.
15/12/2008 #852

Avatar de mnicolau

viktor_284 dijo:
hola, volvemos al tda7377 le puse un contol de tono con lm1036n y funciona muy bien.
Hola viktor, qué pcb usaste y cuánto lo pagaste? Quise comprarlo para probar pero estaba carísimo...
15/12/2008 #853

Avatar de leop4

mil disculpas mnicolau pero me deje llevar jajaja.
16/12/2008 #854


aca en chaco esta 12 pesos y es original lm1036, me encanta comprar cosas aca por que hay tres casas de electronica en una a 12 cuadras de mi casa y la mayoria de sus componentes son originales despues tienen de segunda mano pero funcionan muy bien, despues las otras dos casas me quedan a 8km y una de estas es igual que la pimera que comente y la ultima te vende todo lo falso que ni te anda re caro y hay veces que los vendedores por ahi no te quieren atender y te dicen no tengo.
16/12/2008 #855


Ai termine el amplificador!


paso las fotos!
Imágenes Adjuntas
Tipo de Archivo: jpg 15_12_08_1247_173.jpg (37,7 KB (Kilobytes), 187 visitas)
Tipo de Archivo: jpg 15_12_08_1246_101.jpg (41,2 KB (Kilobytes), 190 visitas)
Tipo de Archivo: jpg 15_12_08_1245_963.jpg (27,4 KB (Kilobytes), 192 visitas)
Tipo de Archivo: jpg 15_12_08_1244_210.jpg (25,9 KB (Kilobytes), 195 visitas)
Tipo de Archivo: jpg 15_12_08_1243_887.jpg (51,4 KB (Kilobytes), 198 visitas)
16/12/2008 #856


mas fotos, jeee
Imágenes Adjuntas
Tipo de Archivo: jpg 15_12_08_1958_129.jpg (24,6 KB (Kilobytes), 173 visitas)
Tipo de Archivo: jpg 15_12_08_1250_128.jpg (26,8 KB (Kilobytes), 179 visitas)
Tipo de Archivo: jpg 15_12_08_2010_132.jpg (37,8 KB (Kilobytes), 168 visitas)
16/12/2008 #857


Hola a todos, para el preamplificador con control de graves agudos... etc... compre un regulador a 12V, pero en otros post veo que tienen uno a 9V, ¿el que tengo sirve?, esto lo digo por que lo quiero conectar al carro y la bateria da mas de 12V.
Gracias.
Posdata: lindas fotos, ¡¡te quedo bien!
16/12/2008 #858


si amigo no hay drama en eso va a andar bien el regulador de 12v,en el circuito si lo quieres conectar al coche, asi que dale para adelante.
saludos
16/12/2008 #859


mauricioh dijo:
Hola! ak pongo una imagen de las conexiones a ver si se sacan algunas dudas! si no entienden algo me preguntan saludos. mauricio
Hola, me dispongo a armar tu placa, solo una preguntita, donde dice mute... ese como lo activo o desactivo.... es que nunca había usado uno, gracias....
Imágenes Adjuntas
Tipo de Archivo: jpg conexiones_161.jpg (93,4 KB (Kilobytes), 35 visitas)
16/12/2008 #860


De nuevo mil gracias Santiago! espero esta noche terminar el circuito, y el jueves instalarlo al coche... bueno.... aunque mi hermana será quien lo disfrutara..... pienso armarlo en una carcasa de fuente mini-atx así que ya les dire como me fue (más que nada con la ventilación). le voy a poner el micro-ventilador que trae la fuente de apoder.
Oye Mauricio, podrias facilitarme el PCB que tiene el pre+amplificador, no se usar ningun editor de PCB pero quiero aprender y quiero modificarlo un poco para agregarle el regulador de voltaje que va al pre , y si me queda bien prometo subirlo al foro.
mmmm... otra pregunta, si este lo quisera hacer cuadrafonico, y solo tengo una señal estereo, ¿no se baja la calidad de la señal?, obvio que necesito dos tda 7377, pero cuantos preamplificador....
Muchas gracias!
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Gran señal

Amplificadores de potencia en todas sus variantes: Válvulas, Transistores, Integrados.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Gran señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.