Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Gran señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

23/03/2009 #1101


No, no lo tiene, pero puedes variar el volumen de tu aparato reproductor (mp3, pc, discman... etc) o ultilizar algún preamplificador, o colocar un potenciometro a la entrada de audio.
El amplificador amplifica lo que le envies, si mandas una señal baja no se escucha tan elevado, si subes el volumen el amplificador suena más. me explico ¿?

Saludos.
24/03/2009 #1102


Hola a todos, oye Mariano, el diagrama del 1524, es el de la hoja de datos, o lo sacaste de otro lado, lo que pasa es que las pistas muy delgadas me estan dando problemas y quiero hacer diferente el Pre... pero no se que diagrama usar, si pudieras facilitarme el diagrama del cual te basaste, te lo agradecería

SAludos
24/03/2009 #1103

Avatar de mnicolau

Buenas, sisi es el mismo que se encuentra en la hoja de datos, sólo cambié los caps de 56[nF] por 47[nF], lo demás está igual.

Qué problema tenés con las pistas finas? no se transfieren correctamente? qué método usas para transferir?

Saludos
24/03/2009 #1104


Uso el método de la plancha, pero a simple vista si se pasa bien el toner, al poner la placa al acido todo se ve bien, el problema es que al sacarla quedan algunas peqeñas lineas entre el cobre, o se cortan, me pongo con el multimetro a ver si hay continuidad, y no la hay. Además de eso si ñe dejo mucho rato la plancha despues se queman las pistas y se despegan de la placa... y he notado que si uso pistas más gruesas no se cortan y no las alcanzo a quemar, las que mas problema me dan son las de los potenciometros...

Pues gracias...
24/03/2009 #1105


hola de nuevo. vuelvo con buenas noticias termine recien el amplificador del 7377 sin pre. con un poco de miedo porque al conectarlo a la fuente no dio señales de vida y me puse muuy triste la verdad... hasta que me iba a ir a dormir angustiado y mi viejo se le dio por agarrar el tester y resulta que las pinzas de prueba de la fuente estaban cortadas adentro y no mandaba los 12 a la plaqueta... asi que ahi nomas reemplaze los cables y anduvo al toqe como los dioses, conectandolo a dos 6x9 y a mi nokia 5310 y levantando el techo..... asi que bueno contentisimo. mñna ni bien termino todo saco fotos de como qedo todo y de la caja de fuente que voy a tapizar y voy a colocarlo dentro. un abrazo a todos los que me ayudaron y principalmente a mnicolau por postear este amplificador gracias
24/03/2009 #1106

Avatar de mnicolau

Me alegro mucho bienbolivianoo... bien por el viejo que no se rindió jeje

Esperamos esas fotos!

Saludos
26/03/2009 #1107


hola alguien sabria donde puedo conseguir el TDA 7377 ?

porqe no lo puedo conseguir por ningun lado
26/03/2009 #1108


javiixx, de donde sos? yo soy de santa fe capital y lo consegui al toque en el primer lugar que fui. te conviene ir a una casa de electronica bien variada y algo qe este hace mucho y no te arranque la cabeza con los precios. yo lo pague $12 (argentinos) al integrado y junto con todos los otros componentes para el amplificador me salio 26 mangos masomenos-.
26/03/2009 #1109


hola, que tal. escribo para ver si alguien tuvo el mismo problema. resulta que estoy usando el amplificador que construi ayer. el de este foro. lo alimento con una fuente atx de 300w. anda al pelo. pero al conectarlo a la pc se escucha un zumbido muy molesto. esta conectado con otros parlantes en un splitter( ese q hace 2 entradas de una.) ya probe conectando sin el splitter y el zumbido aumenta, asi que eso no es. que puede ser el problema porqe estuve a punto de conectarle un puente de diodos y unos filtros para filtrar bien pero al conectarlo a mi cel no hace ningun zumbido. que tendria qeu hacer para evitar este zumbido que viene de la pc?
26/03/2009 #1110


controla todas las masas. que esten bien unidas ioncluyendo en la placa.. si o si tnes que conectarlo con cable mallado
26/03/2009 #1111


ese es el problema. conecte desde las borneras de entrada de la plaqueta hasta dos rca todo con cable mallado, todo bien aislado todo prolijito. la cuestion es que ni un ruido al conectarlo al cel. pero a la compu hace ese ruidito molesto nada mas por eso. las masas estan bien.
26/03/2009 #1112


Hmmmm, puede que se este filtrando el ruido de algun ventilador de la PC, tambien me pasa a mi... pues... prueba lo que dice maxep, puedes poner un nucleo de los de fuente de pc con unas vueltas de alambre esmaltado entre la entrada de la luz...
26/03/2009 #1113


no entendi bien lo de la entrada de luz. pense poder solucionarlo con lo qe dije antes de los diodos rectificadores con los capacitores. mñna voy a probar la forma esa si anda comento y sino tendre que ver bien que hago no se. gracias igual_D
27/03/2009 #1114


Bueno... a veces entra ruido por la pc, generalmente alguno de los ventiladores, lo que te digo, si tienes alguna fuente de PC tienen unos toides color amarillo, quitaselo y quitale el bobinado, prueba ponerle unas 15 vueltas y a un extremo de la bobina le pones la entrada positiva y la otra punta al amplificador, y si no te funciona haz un bobinado de 15 vueltas en un sentido y otro de 15 en sentido opuesto y cada bobina lo conectas a positvo y negativo respectivamente... como estas usando una fuente de PC y estas tienen un ventilador PUEDE que sea este el que hace e ruido, si con el toroide se soluciona quiere deicr que la frecuencia de ruido de la fuente de pc se esta sumando a otra frecuencia que produce la computadora... pues solo probando se sabe... si no vas tener que probar con algunos pacacitores... pero priemero prueba con el toroide
27/03/2009 #1115


listo muchas gracias-.
28/03/2009 #1116


Entonces si te funciono con lo que dije ¿? con cual método el de una sola bobina o con el de las dos ¿? y de nada
28/03/2009 #1117

Avatar de nightwolf62

buenas soy david y ya estoy por hacer el amplificador mas pre una pregunta cuantos amperes consume dicho amplificador con dos parlantes de 4ohms desde ya muchas gracias!
28/03/2009 #1118


hola, que tal. belpmx te comento que no probe tu idea, me da miedo andar tocando la fuente de pc a ver si la rompo jaja, por ahora para la pc estoy usando un transformador chiquito tipo los de sega pero con 13.5v. 850mAh, y se escucha mas que bien. ahora cuando uso el amplificador con el celular o otra cosa ahi si uso con la fuente de pc qe no me tira ruido. voy a usarlo asi hasta conseguir un transformador de 12 copado y lo rectifique y filtre bien, pero gracias igual
28/03/2009 #1119


Hola miren yo quiero armar el pre con tda1524 con el que esta en la primera pagina pero el problema que tengo en que no consigo capacitores de 15nf consegui 22nf y queria saber si es lo mismo usar los de 22nf o eso me puede traer algun tipo de inmconveniente como que genere ruido o algo por el estilo
gracias
28/03/2009 #1120


bienbolivianoo te comento que yo tengo un problema similar pero con un tda2040 cuando lo conecto a la pc me mete ruido lo solucione metiendole un capacitor de 100nf en paralelo a la entrada de audio osea del cable que viene de la pc metele en paralelo un capacitor ceramico de 100nf, a mi me funcion si lo probas despues contame como te fue saludos
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Gran señal

Amplificadores de potencia en todas sus variantes: Válvulas, Transistores, Integrados.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Gran señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.