Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Gran señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

09/04/2009 #1141


Eso de que se corta, revisa bien la entrada de audio, a veces cuando hago yo los conectores hace corto la masa de la señal con la señal, por eso ahora solo compro cables hechos. Puede que sea eso me ha pasado
Saludos
10/04/2009 #1142

Avatar de dandany

En ese caso no se escucha o se escucha sin volumen cuando hay corto entre la masa y la señal pero los capacitores que dijo arriba si son los no polarizados le estás errando feo ya que son 2 de 470nafoF y 1 de 100nanoF
10/04/2009 #1143


dandany dijo:
En ese caso no se escucha o se escucha sin volumen cuando hay corto entre la masa y la señal pero los capacitores que dijo arriba si son los no polarizados le estás errando feo ya que son 2 de 470nafoF y 1 de 100nanoF
Puede que tengas razon puede que no, a mi me ha pasado eso de que se escucha, se corta.... y cambio el cable y funciona bien.... es que soy malisimo con esto y creo que hago todo bien... y me falla lo mas sencillo

Jajajajaja.

Saludos
10/04/2009 #1144

Avatar de dandany

Naaaa,dejate de joder tenes razon a mi me pasa lo msmo siempre la cosa mas estúpida te jode el proyecto, pero asi aprendes también, fallo error explosion muerte, todo eso te enseña cosas y asi tambien aprendes a fijarte antes de hacer las cosas saludos!(casarte por ejemplo)
10/04/2009 #1145

Avatar de mnicolau

Jajaj siempre pasa eso... tengo un discman viejo que uso para probar los amplificador que voy armando, armé uno estéreo la semana pasada y uno de los canales no quería funcionar por nada, estuve media hora midiendo y viendo qué podría ser hasta que se me ocurre probar otra fuente de audio... era el discman el problema, se le había desoldado uno de los canales en la ficha. Para la próxima lo voy a tener en cuenta...

Saludos
12/04/2009 #1146

Avatar de dandany

Ayer lo arme en media hora sin pre y me mueve un xtreme sound de 12 pulgadas ,lo que note de este amplificador es que muestrea todas las frecuencias especial para woofers y full range y la distorción en un oido no entrenado(el mio) ni se nota mas tarde voy a filmar un video con los 2 xtremesound de 12'' con el amplificador guarda que no es para bass este amplificador es para literalmente ''escuchar musica nada mas en un volumen aceptable''cosa de salir con el auto el finde y tener un tokesito de bass sirve como piña(recomiendo los xtreme sound de 10 los mueve a fondo son parlantes chinos pero son de poca potencia especial para este amplificador) ...SALUDOS

YouTube - TDA7377 al mango sin pre
12/04/2009 #1147


no yo digo los que estan abajo que son en uf.. son esos que marque
queria saber si son 4 de 4.7uf o dos de 4.7uf y dos de 2.2 uf.. y lo que se me corta lo soluciono tocandolo abajo del integrado.. pero no puedo estar manejando y teniendolo a la vez ..jajaja


muchas gracia por los aportes.
Archivos Adjuntos
Tipo de Archivo: doc cap_158.doc (57,0 KB (Kilobytes), 20 visitas)
13/04/2009 #1148


Yo puse 4 de 4.7
13/04/2009 #1149

Avatar de mnicolau

Gracias por el video dandany, se la banca bastante bien el 7377 parece...

Saludos
13/04/2009 #1150

Avatar de franko1819

aguantes los black eyed peas
13/04/2009 #1151

Avatar de dandany

lo mueve bien, imaginense con pre al woofer,lo tengo conectado a un aiwa nsx 999 de 20w en 4 ohm y 15w en 6ohms con un stk4221 (algo asi era) y bueno voy aver si mi vieja compra el auto nuevo el laguna 97' queda para meeee y le pongo el amplificador con el pre y todo
13/04/2009 #1152


todo por q vas a tener auto no mas!te lo vmos a afanar con legui! un abrazo looko!saludos al foro y perdon por la intromision(no se q kiere decir pero no importa!qeda bien!)
13/04/2009 #1153

Avatar de nightwolf62

Hola todos les paso a comentar q arme el amplificador con el pre pero no me funciona esta todo bien, todos los componentes son nuevos medi la salida de los parlantes y tiene alrededor de 7 volts queria saber si eso es normal lo cual no creo;yo le coloque un condensador de 100ufx25v en serie para q la tension no pase por los parlantes pero se escucha horrible si alguien me puede ayudar se lo agradeceria.Lfuente es de 16v +ó- 5ampers
13/04/2009 #1154

Avatar de mnicolau

nightwolf62 subite alguna foto de ambos lados de la placa y vemos qué podemos hacer...

Saludos
14/04/2009 #1155


hola mnico tanto tiempo, puse el 7377 en una moto, cambie cables de bujia y todo y no le puedo sacar el ruido, que hago? me dijeron de poner un operacional en la alimentacion, sera asi? me sirve? comoooo?
14/04/2009 #1156

Avatar de mnicolau

VIKINGOXXX dijo:
hola mnico tanto tiempo, puse el 7377 en una moto, cambie cables de bujia y todo y no le puedo sacar el ruido, que hago? me dijeron de poner un operacional en la alimentacion, sera asi? me sirve? comoooo?
VIKINGO! tanto tiempo... probá ponerle un filtro LC en la alimentación. Bobina en serie y capacitor en paralelo. Para la bobina, buscate algún toroide armado y probá. Capacitor probá de ponerle 470[uF] y 100[nF], ambos en paralelo.

Qué moto es? Qué tipo de ruido hace? Lo hace sólo con la moto encendida me imagino...

Saludos
14/04/2009 #1157


hola amigazo, una kimko hace un trrr trrr y al acelerar peor jeje, ese filtro se compra armado? como seria , sabes que solo se que no se nada jejejej
14/04/2009 #1158

Avatar de nightwolf62

hola nuevamente aca te dejo las fotos de la placa te comento q lo unico q tiene de distinto es el regulador para el 1524 no consegui el 7809 y le puse un 7808 q eso no le hace nada segun el datatest .la parte del pre con el 1524 anda de diez pero el amplificador no funciona se escuchamuy ronco y en las salidas de audio tengo corriente q es eso lo q me llama la atención
14/04/2009 #1159


Y las fotos ¿?
14/04/2009 #1160

Avatar de nightwolf62

nodefinitivamente no puedo subir las fotos no me anda bien la compu todo mal n
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Gran señal

Amplificadores de potencia en todas sus variantes: Válvulas, Transistores, Integrados.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Gran señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.