Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Gran señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

03/04/2008 #161


Mochito esos 4 nodos no se conecta nada simplemente dejalos asi.
03/04/2008 #162

Avatar de leop4

me alegro que te aya funcionado, pero le puentiaste la resistencia? o lo dejaste asi, porque con una de 220 ohms va perfecto eso es solo para que guarde un poco de energia y no se corte la fuente de pc jejeje.hablando de tdas aca les dejo un amplificador facilisimo con TDA8560 que sale solo 15$nada mas... http://www.psicofxp.com/forums/elect...da8571j-2.html
03/04/2008 #163


al final le deje el puente y cuando lo enchufo a la fuente de pc se corta y se me reinicia la pc ajjaja, creo que voy a tener q poner la resistencia
03/04/2008 #164

Avatar de leop4

se pero ponele de 220 ohms o 330 ohms pero no en k
03/04/2008 #165

Avatar de mnicolau

No no, ponele de 10K, por algo está así en la hoja de datos, no la inventé yo a esa resistencia...

PD: mochito, en esos pads q quedaron libres yo había colocado un led para indicar q está encendido y conecté el cooler del gabinete donde lo monté, por eso los dejé por si alguien quiera usarlos también.

Saludos
04/04/2008 #166


Este integrado necesita tanta disipacion? voy a ver lo de la resistencia.
Aca le dejo unas fotos del montaje y la plaqueta.
Imágenes Adjuntas
Tipo de Archivo: jpg 03_04_08_210612_215.jpg (16,1 KB (Kilobytes), 642 visitas)
Tipo de Archivo: jpg 03_04_08_210549_119.jpg (17,4 KB (Kilobytes), 635 visitas)
Tipo de Archivo: jpg 01_04_08_140739_646.jpg (15,7 KB (Kilobytes), 632 visitas)
Tipo de Archivo: jpg 01_04_08_140656_100.jpg (14,8 KB (Kilobytes), 682 visitas)
04/04/2008 #167


hola gente hace rato rato no entro perdon mochito aca te dejo 2 esquemas de ecualizadores 1 de 5 y el mismo pero en 10 el de 5 anda el de diez no se porque no lo arme todavia ojo esto la arme segun la hoja de datos del ka2223 si alguien lo puede mejorar se agradece(lo hice de corajudo nomas jajaja)yo ya arme 2 con el tda 7377 y andan de diez el pre nunca lo hice andar pero me sirvio para otras cosas aaaa me olvidaba estos ecus son monos para stereo se hacen dos iguales uno para cada canal yo le puse potes stereo para achicar espacios,,, espero criticas
Archivos Adjuntos
Tipo de Archivo: pcb ecu_10c_159.pcb (11,8 KB (Kilobytes), 105 visitas)
Tipo de Archivo: pcb ecu_5b_201.pcb (7,4 KB (Kilobytes), 95 visitas)
04/04/2008 #168


Hola de nuevo me voy a armar el pre y me surgio una duda en la conexion entre el apli y el pre. Asi es como lo conectaria yo, diganme si me equivoco.
Gracias
Imágenes Adjuntas
Tipo de Archivo: jpg conexion_ampli_pre_566.jpg (68,7 KB (Kilobytes), 708 visitas)
04/04/2008 #169


Puse la resistencia de 10k y anda ,leop4 a vos solo no te andubo la resistencia , y le agregue un cooler pero cuando lo enchufo a la fuente de pc esta se corta por una milesima de segundo y hace que el prosesador se reinicie :x por ahi es porque le aumente el consumo con el cooler antes me lo hacia pero no tenia la resistencia ahora la puse y lo mism.
04/04/2008 #170

Avatar de leop4

ok pero el conexiónado esta mal en e der y masa entra una linea del mp3 y e izq y masa la otra y por ultimo s der y masa a in L y s izq y masa a in R espero lo puedas hacer funcionar porque hice ese pre y no tuve buenos resultados.jeje.haciendo este http://chrudim.cz/tuning/audio/au_tda1524.html si pero en el proto, no se porque cuando lo hago en plaqueta uni no va, ya es la 3ra ves que lo hago y no funcina pero bue voy a hacer el ecu de 5 bandas. tambien con lo de la funte le puse un transformador de 14v y 2A y anda joya que deve salir aprox unos 20 $ mas o menos busca en electronica liniers http://www.electronicaliniers.com.ar/principal.htm yo tengo de 14 pero hay de 12 tambien y el de 12 esta 20$.
04/04/2008 #171


algo asi diras?
Imágenes Adjuntas
Tipo de Archivo: jpg conexion_ampli_pre_457.jpg (67,5 KB (Kilobytes), 557 visitas)
04/04/2008 #172

Avatar de leop4

ok perfecto asi es esta bien acordate de mandar la masa al chasis. dentro de un rato les pongo fotos del mio modificado.jejje.
04/04/2008 #173

Avatar de mnicolau

Si kiuKIV, esa última q mostrás es válida, el + q dibujaste es el positivo de la señal no?
Las masas van todas a un mismo punto, sacá un cable desde la masa del amplificador, otro cable desde la masa del pre y agarrá las masas de la señal y uní todo junto. Después conectalo al chasis.
El pre anda muy bien no te hagas drama.

Saludos
04/04/2008 #174

Avatar de leop4

bueno lo prometido es deuda jajaja. para mañana los videos jeje.
Imágenes Adjuntas
Tipo de Archivo: jpg 1_151.jpg (34,4 KB (Kilobytes), 724 visitas)
Tipo de Archivo: jpg 3_178.jpg (27,0 KB (Kilobytes), 652 visitas)
04/04/2008 #175


Gracias cuando me haga un poco de tiempo la semana que viene lo hago y comento.
Muy bueno leop4 por lo que veo la fuente es muy rande si me compro una tendre que ponerla afuera del gabinete del amplificador porque no me entra :x
04/04/2008 #176

Avatar de leop4

claro pero este no tiene pre nunca pude hacercelo, bue pude pero no adentro del gab. lo único que tiene es un simple control de tono grave y el volumen nada mas. es mas me sobra espacio jajaja.
04/04/2008 #177


En el mio entra el pre pero hasta ahi nomas la fuente no entra ni aunque no haya nada adentro pero igual o lo uso con la fuente de la pc o lo uso en un auto por ahora no neesito fuente y cuando necesite cambiare el gabinete.
Tengo una pregunta si pongo el amplificador a la salida de audio de un stereo que ya tiene sierta potencia, ¿se sumarian las potencias(teniendo en cuenta cambiarle los parlantes) distorcionaria mucho?.
Gracias
04/04/2008 #178

Avatar de leop4

si se puede pero no es aconsejable por mas que le pongas un woofer de 20 va a distorsionar igual, ponele el pre en todo caso es mejor diria yo. porque tiene poca potencia?
04/04/2008 #179


No no tiene mucha potencia solo tenia esa inquietud , el pre aumenta la potencia o solo ayuda a los aparatos con muy baja potencia de salida?
05/04/2008 #180


Hola
Compre los componentes para hacer el pre pero no tenian capasitores de 56nF y me dio unos de 68nF no pasa nada con ese cambio? y tampoco tenia :O 4 capasitores ceramicos de 100nf ajaj que son los mas comunes y me dio 4 de 120nf. Y los de poliester son de 630V ajajaj son re grandes.
Despues todo = y es mas muy barato, el TDA1524 $8,90 argentinos.
Gracias
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Gran señal

Amplificadores de potencia en todas sus variantes: Válvulas, Transistores, Integrados.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Gran señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.