Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Gran señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

07/08/2013 #1101

Avatar de Quercus

Ajna dijo: Ver Mensaje
“sucedáneo de nombre” Eso que es?
Sucedaneo de nombre” creo que se entiende la idea, si no es asi, lo siento…
Ratmayor dijo: Ver Mensaje
Se olvidaron de los casi eternos Nippon Cremicon, tengo unos de finales de los 70, que están feos, pero aún mantienen su capacitancia y al descargarlos sueltan un chispaso bien lindo
Estos también eran buenos, son “Bianchi” de mi época de estudiante, según indica 2500uF/64V al medirlos con el capacimetro, todos marcan muy proximo a 3200uF algo menos o algo mas.
22/08/2013 #1102


Les muestro unos 2sa970, que de un lote de aproximadamente 15 unidades no ha funcionado ninguno. las pruebas fueron echas en dos amplificadores distintos.
Cabe aclarar que las mediciones con el tester son correctas, pero al colocarlos en los amplis fallan, por lo tanto pienso que son falsos.
Saludos




22/08/2013 #1103
Moderador general

Avatar de DOSMETROS

Ummmmm , no tendrán invertidos emisor y colector ?

Probalos en algún circuito sencillo . . .
22/08/2013 #1104

Avatar de zopilote

Los transistores son remarcados, son de otro codigo pero les limaron la matricula original y luego la remarcan (y es con laser), solo los he visto en transistores de bajo ruido (los mas caros), se sabe con seguridad por que si se mide el Hfe con algun multitester, deberian de estar arriba de 400 por el codigo BL que le acompaña (y solo se lee menos de 100 hfe).
22/08/2013 #1105


DOSMETROS dijo: Ver Mensaje
Ummmmm , no tendrán invertidos emisor y colector ?

Probalos en algún circuito sencillo . . .

No creo porque la medida Base-emisor es mayor que Base-colector y he leído que el emisor siempre mide un poquito mas que el colector con respecto a la base.
Ademas no creo que la medición de HFE funcione si estuvieran invertidas las patas.
22/08/2013 #1106
Moderador general

Avatar de DOSMETROS

La que te de mayor hfe te indicaría las patas correctas ¿no?
22/08/2013 #1107


guillecba dijo: Ver Mensaje
Les muestro unos 2sa970, que de un lote de aproximadamente 15 unidades no ha funcionado ninguno. las pruebas fueron echas en dos amplificadores distintos.
Cabe aclarar que las mediciones con el tester son correctas, pero al colocarlos en los amplis fallan, por lo tanto pienso que son falsos.
Saludos

http://i1156.photobucket.com/albums/...ecba/a970a.jpg


http://i1156.photobucket.com/albums/...ecba/a970b.jpg
Antigamiente los Chinos remarcaban los transistores y circuitos integrados con serigrafias mediocres pero hoy en dia es a Laser dificultando lo imediacto reconocimento de los falsos y desafortunadamiente eses tipos no andam de imediacto o peor andam un poco y mui rapidamiente se falhan causando prejuizo a nosotros tecnicos de mantenimento electronico.
Att.
Daniel Lopes.

P.D. Los culpados por todo eso es lo proprio Ocidente con su ganancia por plata facil trasferindo toda la manufatura de conponientes electronicos a los Chinos.
23/08/2013 #1108


Cual es trucho?


El 2sc2922 queda pegado en un iman el 2sa no,



Agrego fotos noten las diferencia de las pastillas
Imágenes Adjuntas
Tipo de Archivo: jpg IMG_20130823_141231.jpg (135,9 KB (Kilobytes), 119 visitas)
Tipo de Archivo: jpg IMG_20130823_142051.jpg (168,5 KB (Kilobytes), 132 visitas)
Tipo de Archivo: jpg IMG_20130823_142243.jpg (129,5 KB (Kilobytes), 124 visitas)
23/08/2013 #1109


Compañero , salta a la vista cual es el trucho apenas se le ve la pastilla de silicon , jajajaja
23/08/2013 #1110
Excluido


cuantos nobles semiconductores han pasado a la historia como farsantes, solo por que el usuario no veia el problema.

una vida desperdiciada, el honor por el piso y el componente desterrado de por vida de la mesa de trabajo o la placa, para vivir su exilio en el tacho de basura o en las calles .
que tristeza .
23/08/2013 #1111

Avatar de moises95

El de la izquierda tiene la pastilla mas pequeña (Es es trucho ¿no?) esta hasta doblada, y la cosa esa blanca se ve que les chorreó un poco
23/08/2013 #1112
Moderador

Avatar de Tacatomon

Los 2 son falsos.

Ningún transistor original trae pegamiento internamente. Ninguno.

http://bit.ly/14LOWq0

Saludos al foro!!!
23/08/2013 #1113

Avatar de moises95

Pensaba que lo de la cosa blanca era normal, entonces el 2n3055 que abrí y llevaba eso es falsísimo , aparte de tener sombrero inchado.

Estoy por abrir uno de los nuevos que fabrica ST, porqué no funcionan como deben...Me da curiosidad si este nuevo modelo que están vendiendo en las tiendas de aqui es original o trucho.

Hablo de este: Enlace



Si los ves de lado, solo se ve "ST", pero lo voy a abrir, quizás hasta esta roto, no funciona bien, a ver si tiene un buen pegote de pegamento o su pastilla esta al descubierto.

Si es original pues nada...Un fototransistor de 15 Amperios

Enlace

23/08/2013 #1114

Avatar de maton00

Esa cualidad es relativamente nueva, acá son "novedad" lo mas probable es que sean originales
23/08/2013 #1115

Avatar de moises95

En cuanto pueda en una semanilla, abriré uno y resolveré el misterió .

Me da que es trucho el nuevo 2n3055 que me han vendido, es nuevo pero existe probabilidad de ser trucho aún así o lo están haciendo malísimo , la pastilla de silicio lo dirá todo..O el pegote con chorroenes
23/08/2013 #1116


Tacatomon dijo: Ver Mensaje
Los 2 son falsos.

Ningún transistor original trae pegamiento internamente. Ninguno.

http://bit.ly/14LOWq0

Saludos al foro!!!

Si es sierto pero por lo menos el 2sa se lo ve de mejor calidad y por suerte no se me quemaron todavia esos
23/08/2013 #1117

Avatar de MemphisJr

Ya algunas copias pasan como "Originales" almenos aca en mi estado Queretaro,Mexico,un ampli que usa TIP35C me dio algunos doleres de cabeza simpre relacionados con estos y los TIP42, y cuando abri la primera pareja SORPRESA traia la resina todo corrida,la senguda pareja que compre eran esteticamente iguales pero funcionaron a la primera con sin nunguna variacion el los factores y/o condiciones de funcionamineto,luego abri uno y estos traian como capsulita de metal esos si eran ST.
26/08/2013 #1118

Avatar de Ajna

Y eres mexicano que vive en argentina o argentino que vives en mexico?? Mera curiosidad. Fijate que yo de plano ya no me dedique a eso de reparar porque es bien dificil dar con componentes buenos y originales, y para que luego regrese el cliente todo enojada naaa mejor ya no.
03/09/2013 #1119

Avatar de MemphisJr

Ajna dijo: Ver Mensaje
Y eres mexicano que vive en argentina o argentino que vives en mexico?? Mera curiosidad. Fijate que yo de plano ya no me dedique a eso de reparar porque es bien dificil dar con componentes buenos y originales, y para que luego regrese el cliente todo enojada naaa mejor ya no.
ejejej ninguna de las 2,soy mexicano,nacido en mexico,solo posue argentina porque es una ciudad bonita y mis visabuelos son de allá

saludos.
08/09/2013 #1120


MFK08 dijo: Ver Mensaje
Cual es trucho?


El 2sc2922 queda pegado en un iman el 2sa no,



Agrego fotos noten las diferencia de las pastillas
Yo lo he notado rompiendo las capsulas o si son nuevos pasándole una lija de grano fino en el reverso del transistor y la mayoría de los truchos tiene una base que no es de cobre como el original, cuando lijas un poco el original se ve el color del cobre y el trucho esta hecho de hierro bañado en un metal brilloso para no darse cuenta a simple vista. Soy de Salto provincia de Buenos Aires y estoy arto de los transistores truchos les tengo fobia, decir que hay algunos negocios que todavía venden originales saludos
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Gran señal

Amplificadores de potencia en todas sus variantes: Válvulas, Transistores, Integrados.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Gran señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.