Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Gran señal
Foros Registrarse ¿Olvidaste tu contraseña?
18/04/2011 #1

Avatar de alejandrozama

duda con amplificador
Hola que tal a todos, pues yo de nuevo por aquí con una duda.

Lo que pasa es que arme el amplificador de mariano con el tda7294 y lo estoy usando con un transformador bastante robusto, estoy alimentando el ampli con +/- 37 V y pues toda anda bien en volumen bajo o un poco fuerte pero cuando le comienzo a subir el volumen al máximo una lámpara serie que tengo conectada en la alimentación del transformador se comienza a iluminar, y pues estoy confundido si esto es normal o no???????
Pues si alguien con mas experiencia con amplificadores me pudiera quitar esta duda se los agradecería mucho, como dije todo anda bien hasta un 60% del volumen de la bocina pero cuando le subo a todo la lámpara se prende,

Una imagen dice más que mil palabras y les dejo el siguiente video por si no me supe explicar

19/04/2011 #2
Moderador general

Avatar de DOSMETROS

Ya quitale la lámpara y disfrutalo

Saludos !
19/04/2011 #3
Moderador

Avatar de Tacatomon

Como dicen en Mi tierra México! Esa torta ya está caliente! Dele nomás. A Molestar a los vecinos se ha dicho!

Saludos!
19/04/2011 #4

Avatar de alejandrozama

ok, gracias a DOSMETROS y Tacatomon por sus respuestas.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Gran señal

Amplificadores de potencia en todas sus variantes: Válvulas, Transistores, Integrados.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Gran señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.