Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Gran señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

31/08/2007 #1


hice un circuito de un ampli y no me anda
Hola que tal soy nuevo en el foro, soy un aficionado a la electronica y me encanta hacer todo tipos de circuitos, lastima que nunca me andubo ningiuno.
Ultimamente estube probando de hacer un amplificador para el auto con un tda 1554q poque encontre un circuito que era muy simple, poco costo y en mucchas paginas de electronica incluyendo a esta dice que anda, pero yo copie el circuito tal cual esta lo tengo en la protobar y el parlante me tira ruido y la musica que yo le pongo en la entrada se escucha mas baja.
el circuito es el que aparese en etsta pag el que tiene la resistencia de 39 k los capacitores de 47 micros, el de 0.1 micro, el de 100 micros y los dos de 10 micros. les pido porfavor una manito porque estube buscando información por todos lados y no encuentro nada que me ayude muchas gracias
01/09/2007 #2

Avatar de zopilote

Haz la prueba, de cortocircuitar la resistencia que va de +12V al pin 14, me parece que 39K es mucho. Si no mejora, el conexionado que hiciste esta pecimo, vuelve a revisarlo junto con el valor del voltaje que le das al integrado.




--------------
zopilote
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Gran señal

Amplificadores de potencia en todas sus variantes: Válvulas, Transistores, Integrados.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Gran señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.