Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Elementos de salida y Acústica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

08/05/2016 #1

Avatar de JGalmes

Altavoz de 15" de agudos??
Buenas, encontré unos altavoces en un trastero que pertenecian en un bar del 2001 y les quiero dar vida de nuevo, la cosa es que este que enseño me ha dejado muy "intrigado" ya que se trata de un altavoz de 15" pasivo que sólo emite frecuencias agudas y llega un poco a las medias pero no es capaz de reproducir bajos ni nada así, ya hice esta prueba antes, pero ahora le he añadido un Crossover para ver como reaccionaba y la verdad es que no cambia mucho la respuesta de este, me gustaría saber si es normal y porque, al principio enseño que el centro del cono es de tela fina y muy ligera.

También he probado a cerrar completamente la caja pero suena igual.

https://drive.google.com/file/d/0B2r...ew?usp=sharing
08/05/2016 #2

Avatar de TRILO-BYTE

es lo mas raro que he visto en mi vida

pero como es parece woofer ¿o ya venia en un cajon de madera?
08/05/2016 #3

Avatar de JGalmes

TRILO-BYTE dijo: Ver Mensaje
es lo mas raro que he visto en mi vida

pero como es parece woofer ¿o ya venia en un cajon de madera?
No tengo ni idea, estaba con otros altavoces normales de 2 vias, me quedé muy confuso
08/05/2016 #4
Moderador general

Avatar de Fogonazo

¿ Probaste mover el cono del parlante manualmente ?, podría ser que se encuentre "Engranado/trabado" y en ese caso solo reproduce frecuencias altas.
08/05/2016 #5


No existen altavoces de 15 pulgadas de agudos. Lo que ocurre es que el altavoz tiene deformada la bobina y al rozar no escurxiona lo suficiente como para dar graves.

Un saludo.
08/05/2016 #6

Avatar de JGalmes

Fogonazo dijo: Ver Mensaje
¿ Probaste mover el cono del parlante manualmente ?, podría ser que se encuentre "Engranado/trabado" y en ese caso solo reproduce frecuencias altas.
La verdad es que no se mueve mucho, y suena acartonado

jose carlos garrido dijo: Ver Mensaje
No existen altavoces de 15 pulgadas de agudos. Lo que ocurre es que el altavoz tiene deformada la bobina y al rozar no escurxiona lo suficiente como para dar graves.
El altavoz esta mal.
Un saludo.
Okay, gracias no sabia el porque
08/05/2016 #7
Moderador general

Avatar de Fogonazo

Seguramente el cono se encuentra deformado/trabado o la bobina trabada dentro del núcleo magnético y por la falta de movilidad, solo se escuchan las frecuencias altas.

Si el parlante "Lo merece" se podría reparar.
08/05/2016 #8

Avatar de JGalmes

Fogonazo dijo: Ver Mensaje
Seguramente el cono se encuentra deformado/trabado o la bobina trabada dentro del núcleo magnético y por la falta de movilidad, solo se escuchan las frecuencias altas.

Si el parlante "Lo merece" se podría reparar.
Que va! Tengo otros que suenan mejor
08/05/2016 #9


Si ese altavoz reproduce agudos además de "afeminado" está ROTO. No son necesarias más "investigaciones" técnicas. Evalúa si procede repararlo.
Un saludo.
08/05/2016 #10


tambien puede estar descentrado el nucleo que va encima del iman y puede estar presionando la bobina a veces pasa.
08/05/2016 #11

Avatar de TRILO-BYTE

¿hay un metodo adecuado para el enconado de bocinas digo altavoces?

digo en la escuela me enseñaron que metiera la bobina con un acetato mas o menos a la mitad del entrehierro.

¿habra un metodo de hacer un barrido de frecuencias para el centrado perfecto de la bobina?
09/05/2016 #12


Si estuvieron parados sin funcionar mucho tiempo, y como comentas el altavoz
tiene una parte de tela fina posible mente porosa, puede ser suciedad que le haya
entrado entre el entre hierro y la bobina. yo probaria a cortar el guarda polvos central que
tapa la bobina con un cúter y después meterle una tira de cello enrollada hacia afuera
entre la junta para que se pegue la suciedad a la tira.
Por si estuviese sucio y no le dejara mover el grupo móvil del altavoz.
Saludos.
10/05/2016 #13

Avatar de Lucho LP

No será que el crossover esta mal conectado?
Saludos
14/05/2016 #14

Avatar de JGalmes

Lucho LP dijo: Ver Mensaje
No será que el crossover esta mal conectado?
Saludos
no, esta bien conectado
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Elementos de salida y Acústica

Bafles, Cajas Acústicas, Bocinas, Parlantes, Divisores pasivos, Sistema de Protección.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Elementos de salida y Acústica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.