Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Elementos de salida y Acústica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

22/01/2010 #1

Avatar de iamkbra

duda con conexionado de parlantes
amigos , recurro a su ayyuda , necesitaria saber cuanto me da la impedacia de esta coneccion para mi proyecto de 1 caja de 12 pulgadas .serian 3 twiters de los piezelectricos comunes en serie, en la caja de ellos dice que la impedancia de estos es de 4 u 8 ohms y de ahi en paralelo al parlante de 12 ppulgadas es de 8 ohmns , muchas gracias desde ya

PD: el foro no me deja subir fotos :S porque la que hice pesa mas que 1mb :enfadado:
22/01/2010 #2

Avatar de Yoangel Lazaro

Respuesta: duda con conexionado de parlantes
¿Y el crossover paso bajo?

Mas sin embargo sin hilar muy fino tu impedancia se mantiene en 8 ohm.

Agrego:

Me imagino que te refieres a uno así:



También estaban en serie esos tweeter´s y no había filtro paso bajo para el woofer.


PS: les cuento que esos woofer´s no soportaron 250W de los de verdad, pasaron a mejor vida. Es que en la etiqueta decían que eran de 500W
22/01/2010 #3

Avatar de Dr. Zoidberg

Respuesta: duda con conexionado de parlantes
iamkbra dijo: Ver Mensaje
PD: el foro no me deja subir fotos :S porque la que hice pesa mas que 1mb :enfadado:
Y que tal si probás de achicar las fotos?
Hay montones de software que te permiten hacerlo (por ejemplo, el XnView que es gratuito) y así no forzás al resto de los usuarios a descargar un mega para ver una foto que tal vez no les diga nada o no les interese.

Mirá la foto de YoAngel y vas a ver que solo tiene 80 kB de peso...
22/01/2010 #4

Avatar de iamkbra

Respuesta: duda con conexionado de parlantes
Yoangel Lazaro dijo: Ver Mensaje
¿Y el crossover paso bajo?

Mas sin embargo sin hilar muy fino tu impedancia se mantiene en 8 ohm.

Agrego:

Me imagino que te refieres a uno así:



También estaban en serie esos tweeter´s y no había filtro paso bajo para el woofer.


PS: les cuento que esos woofer´s no soportaron 250W de los de verdad, pasaron a mejor vida. Es que en la etiqueta decían que eran de 500W
osea osea que como yo los conecte esta bien ? aca subo la foto , lo de arriba son los twetters piezoelectricos y lo de abajo es el woofer
Imágenes Adjuntas
Tipo de Archivo: jpg Dibujo.JPG (21,7 KB (Kilobytes), 28 visitas)
22/01/2010 #5

Avatar de Dr. Zoidberg

Respuesta: duda con conexionado de parlantes
iamkbra dijo: Ver Mensaje
la foto que tengo pesa .0.98mb y el foro no deja subirla , es con para qe tengan una idea con el paint
Al foro no le pasa nada, al que te pasa es a vos! Si leyeras los anuncios, en la ventana para subir imágenes te dice el tamaño permitido de cada tipo de imagen, y el máximo es de 400kB.
Decile al paint que te grabe la imagen en JPG y te va a salir de mucho menor tamaño.

Y además, recortale todo ese espacio en blanco inútil que has dejado a la derecha del dibujo, por que eso también usa espacio.
22/01/2010 #6

Avatar de iamkbra

Respuesta: duda con conexionado de parlantes
sisi ya esta , acabo de editar
22/01/2010 #7

Avatar de Yoangel Lazaro

Respuesta: duda con conexionado de parlantes
Si iamkbra, de esa misma forma estaban conectados y de esa misma forma murieron, cabe destacar que se quemó solo el Woofer y los Tweeter´s no, estuvieron como si nada hubiera pasado.

No se que Woofer tendrás ni sus especificaciones, pero siempre es importante colocar filtro paso bajo para que Woofer no trate de reproducir lo irreproducible por él. Tal vez este fue una causa importante del cual se quemó.
22/01/2010 #8

Avatar de iamkbra

Respuesta: duda con conexionado de parlantes
Yoangel Lazaro dijo: Ver Mensaje
Si iamkbra, de esa misma forma estaban conectados y de esa misma forma murieron, cabe destacar que se quemó solo el Woofer y los Tweeter´s no, estuvieron como si nada hubiera pasado.

No se que Woofer tendrás ni sus especificaciones, pero siempre es importante colocar filtro paso bajo para que Woofer no trate de reproducir lo irreproducible por él. Tal vez este fue una causa importante del cual se quemó.

porqe se quema ? vos como los tenes conectados?
22/01/2010 #9

Avatar de Yoangel Lazaro

Respuesta: duda con conexionado de parlantes
Se quemaron porque me imagino que toleraban una potencia máxima de unos 100W c/u y en teoría le estaba enviando una potencia de 250W a c/u con un amplificador CROWN LPS1500.

Tenia 5 años con esos woofer´s conectados a un amplificador de 20W y luego otro de 50W y nunca hubo problema.

Estaban conectados así mismo como lo hiciste en la gráfica.

E infiero que algo tuvo que ver que usara ese Woofer en Full Range sin colocarle un sistema que atenuara las frecuencias altas (LPF). Es decir, puede que también haya ayudado a quemarse el hecho que no disponía de un divisor paso bajo.

PS: hoy día ya esos bafles no existen en mi, los vendí y el nuevo dueño compro otros woofer´s genéricos. Ademas también quemé los otros woofer´s 15" que publiqué en Fotos de bafles hechos en casa y ya estoy decidido en no volver a comprar altavoces genéricos. De ahora en adelante vendrá un mundo mejor pero también mas caro de adquirir.
22/01/2010 #10

Avatar de iamkbra

Respuesta: duda con conexionado de parlantes
pero osea la coneccion que hice esta bien no ?
22/01/2010 #11

Avatar de Yoangel Lazaro

Respuesta: duda con conexionado de parlantes
En resumidas SI, esta bien así.

Si no tienes los parámetros TS del Woofer no puedes hacer mucho. Lo que yo agregaría es un filtro paso bajo al menos con una atenuación de 6dB en 2,5Khz.

Ademas si es un Woofer chino genérico no le colocaría un amplificador mas grande de 50W o 100W sólo por seguridad.
22/01/2010 #12

Avatar de iamkbra

Respuesta: duda con conexionado de parlantes
ah bien , gracias amigo
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Elementos de salida y Acústica

Bafles, Cajas Acústicas, Bocinas, Parlantes, Divisores pasivos, Sistema de Protección.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Elementos de salida y Acústica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.