Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Elementos de salida y Acústica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

05/02/2013 #221


si,puede ser pero mejor medila directa al tester o cambiale el cable del tester por uno común de 1 mm
05/02/2013 #222


Hola...
La medí sola y andaba ahí en 28.3 oscilaba para 28.4 y volvía a 28.3 donde estaba casi estable...
No probé medirla ahora que esta todo solado...
LO DE 10 , 11 , 5 era lo del esquema..

Donde decía que el cable 11 entrada de resistencia se soldaba con 10 y 5.. pero después alguien hizo una corrección y puso que a 11 , 10 y 5 le teníamos que soldar el cable 1....
Eso entendí yo..
05/02/2013 #223
Moderador

Avatar de juanfilas

norbert1981 dijo: Ver Mensaje
Hola...
La medí sola y andaba ahí en 28.3 oscilaba para 28.4 y volvía a 28.3 donde estaba casi estable...
No probé medirla ahora que esta todo solado...
LO DE 10 , 11 , 5 era lo del esquema..

Donde decía que el cable 11 entrada de resistencia se soldaba con 10 y 5.. pero después alguien hizo una corrección y puso que a 11 , 10 y 5 le teníamos que soldar el cable 1....
Eso entendí yo..
Norbert seguí el primer esquema-post que esta todo corregido, no te guíes por los comentarios que hicieron después. Igual, es un circuito muy simple, comparalo con el que sale en el manual de ARTA (es el esquema).

Saludos!
05/02/2013 #224
Moderador general

Avatar de Fogonazo

Estuve limpiando un poco el tema, lo que falta será eliminado en 7 días y se encuentra aquí:

http://www.forosdeelectronica.com/f2...e-small-92598/

Si alguien quiere rescatar algo tiene 7 días, luego "No ta mas"

Este mensaje se autodestruirá en algunos días, o cuando me acuerde.
05/02/2013 #225


Bien juan entonces...

El numero 1 que es un cable que va conectado a la punta del miniplug (que luego va la salida de la placa) ese lo conecto a la entrada de la potencia ..
en mi caso un crest , que tiene entrada plug . osea que tengo que soldar otra ficha mas plug mono? que masa le pongo la misma que los de mas? las que vienen con 3, 6, 7 y 9


Es asi o tan hueco soy........................
06/02/2013 #226
Moderador

Avatar de juanfilas

La potencia la conectas directamente a la PC por la salida de audio de la misma, tenes que armar un cable mini plug - plug. Este cable se conecta a la salida de la potencia y a las entradas de la placa de audio y al parlante, nunca a la entrada de la potencia.

No se si esa es tu duda...
07/02/2013 #227


una pregunta, como potencia, puedo usar un ampli de guitarra o un tda 2030 o tiene que ser otro tipo de potencia?
07/02/2013 #228
Moderador general

Avatar de Fogonazo

leo12nico dijo: Ver Mensaje
una pregunta, como potencia, puedo usar un ampli de guitarra o un tda 2030 o tiene que ser otro tipo de potencia?
Cualquier amplificador te sirve.
07/02/2013 #229


mil gracias, el finde me pongo con esto y espero poder medir algo coherente jajajajaja
07/02/2013 #230

Avatar de Dr. Zoidberg

Fogonazo dijo: Ver Mensaje
Cualquier amplificador te sirve.
Que no tenga ecualización o control de tono!!!!
Si lo tiene, hay que desactivarlo o ponerlo "plano": OJO!!! con los amplis de guitarra!!!!
07/02/2013 #231

Avatar de AntonioAA

Pregunta sobre archivos frd
Estoy intentando obtener la .FRD de mis parlantes .
La ZMA ningun problema
Pero cuando veo la medicion de fase con Steps, la fase que veo es HORRIBLE , un diente de sierra que va aumentando en frecuencia...
Es normal esto? , se vuelve casi imposible simular cualquier crossover si la tomo como valedera.
Otras FRD que he visto tienen la fase en 0 lo cual tampoco es cierto.
Es lo mismo "corregirla" poniendo la fase que obtengo de la ZMA ??
07/02/2013 #232

Avatar de Dr. Zoidberg

AntonioAA dijo: Ver Mensaje
Estoy intentando obtener la .FRD de mis parlantes .
La ZMA ningun problema
Pero cuando veo la medicion de fase con Steps, la fase que veo es HORRIBLE , un diente de sierra que va aumentando en frecuencia...
Es normal esto?
Sip, es normal, por que el soft hace variar la fase siempre en +180º y -180º. Si quisieras ver la realidad deberías "pegar" los dientes de la sierra uno donde termina el otro, con lo que te quedaría una recta que finaliza abajo de la mesa donde tenés la compu
07/02/2013 #233


BUENO esa es mi duda...

un minu plug con resistencias a la entrada de la placa de audio
Dos cocodrilos al parlante
Dos cocodrilos a la porencia
Y el otro muni plug?.... por que ese cable tengo conectada la masa con los de mas cables, el cable dos de este minu plug no esta soldado y la punta a donde va?
Yo entiendo como que el mini plug ese lo pongo a la salida de la pc y el cable que viene de la punta del mini a una plug que lo conecto a la entrada de la potencia...
Puede ser.. y la masa de este plug la saco de la misma masa de los de mas cables?
07/02/2013 #234

Avatar de MD80

Norbert, ayer yo arme el mío, no tuve problemas, y anduvo espectacular. Te cuento lo que hice yo, a lo mejor te sirve de guía. Si el ampli tiene el "negativo" del parlante a GND, no importa como conectes el plug 1. De hecho yo no lo armé, porque tengo el amplificador conectado a la PC hace mucho. Por lo tanto solo conecté la salida al parlante izq al cable que armé. Te hago un dibujito lo mas simple posible. (acordate que el plug 1 no figura, vos conectá la PC al amplificador como mas te guste, es lo mismo, mientras uses el canal que corresponde)
Imágenes Adjuntas
Tipo de Archivo: jpg cable arta-limp.jpg (69,3 KB (Kilobytes), 283 visitas)
07/02/2013 #235
Moderador

Avatar de juanfilas

ezavalla dijo: Ver Mensaje
Sip, es normal, por que el soft hace variar la fase siempre en +180º y -180º. Si quisieras ver la realidad deberías "pegar" los dientes de la sierra uno donde termina el otro, con lo que te quedaría una recta que finaliza abajo de la mesa donde tenés la compu
No no, si bien es normal que pase, eso que estas viendo no es la fase real, el problema que tenes que es están mal calibradas las latencias de los dos canales, osea, uno responde mas rápido que el otro, lo cual hace que la fase se vaya al caraj*** pasa casi siempre y calibrarlo es un quilombo por que estamos hablando de milisegundos, en arta se puede calibrar si no me equivoco pero no es 100% necesario, yo directamente la elimino y uso la fase eléctrica (que sale de LIMP) ya que, la acústica se corresponde casi igual que esta, los errores son mínimos, menores a las tolerancias de los componentes
07/02/2013 #236

Avatar de LuisTesla

Aqui mi primer circuito Arta conectado a una placa de sonido externa para que les sirva de ejemplo
Imágenes Adjuntas
Tipo de Archivo: jpg artaL.jpg (308,4 KB (Kilobytes), 106 visitas)
08/02/2013 #237


ahora entiendo un poquito mas...
MD80 dijo: Ver Mensaje
Norbert, ayer yo arme el mío, no tuve problemas, y anduvo espectacular. Te cuento lo que hice yo, a lo mejor te sirve de guía. Si el ampli tiene el "negativo" del parlante a GND, no importa como conectes el plug 1. De hecho yo no lo armé, porque tengo el amplificador conectado a la PC hace mucho. Por lo tanto solo conecté la salida al parlante izq al cable que armé. Te hago un dibujito lo mas simple posible. (acordate que el plug 1 no figura, vos conectá la PC al amplificador como mas te guste, es lo mismo, mientras uses el canal que corresponde)
JOYA....
AHORA entendí lo del cable de la salida de la pc... muchas gracias...
Lo único que veo diferente en tu cable es que JUAN PUSO
A 11 le soldamos: 10 y 5 y en tu escame esta el 12
y en el que decía 12 con 4 y 8 esta soldado el 11....
Capas que te quedo mal el dibujo nada mas, pero ya entendí lo otro...
Ya tengo casi todo armado...

Gracias por la ayuda
08/02/2013 #238

Avatar de MD80

norbert1981 dijo: Ver Mensaje
JOYA....
AHORA entendí lo del cable de la salida de la pc... muchas gracias...
Lo único que veo diferente en tu cable es que JUAN PUSO
A 11 le soldamos: 10 y 5 y en tu escame esta el 12
y en el que decía 12 con 4 y 8 esta soldado el 11....
Capas que te quedo mal el dibujo nada mas, pero ya entendí lo otro...
Ya tengo casi todo armado...

Gracias por la ayuda
Me alegro que haya servido!
Ya cambié el dibujo, aunque te hubiera funcionado igual, porque la resistencia con el sw no tienen polaridad, lo hice medio de memoria y los puse al revés. Solo confundí los números, el esquema creo que está bien.
08/02/2013 #239


uh! que bien, ese esquema es más comprensible pregunta, el cable mallado va al plug del dibujo a la entrada LINE IN? el resto son cables comunes (rojo y negro)
08/02/2013 #240

Avatar de MD80

leo12nico dijo: Ver Mensaje
uh! que bien, ese esquema es más comprensible pregunta, el cable mallado va al plug del dibujo a la entrada LINE IN? el resto son cables comunes (rojo y negro)
Gracias!
Exacto, es así.
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Elementos de salida y Acústica

Bafles, Cajas Acústicas, Bocinas, Parlantes, Divisores pasivos, Sistema de Protección.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Elementos de salida y Acústica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.