Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Elementos de salida y Acústica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

21/02/2013 #261
Moderador

Avatar de juanfilas

sancas dijo: Ver Mensaje
Hola saludos a todos y gracias por compartir, estoy interesado en hacer el cable, no tengo nociones de electronica, ya casi tengo todos los materiales y me surge una duda, la masa del rca de entrada a la potencia se puede unir alos puntos 3,6,7 y 9, o no hace falta saludos.
Hola Sancas, no hace falta unirlo, el cable puede ser uno separado.
21/02/2013 #262


juanfilas dijo: Ver Mensaje
Hola Sancas, no hace falta unirlo, el cable puede ser uno separado.
Gracias, despues me di cuenta leyendo un poco mas atras, de todas maneras muchas gracias y un saludo desde España.........
22/02/2013 #263


disculpen una pregunta aproximadamente cuanto tiempo tarda en terminar las mediciones iniciales el programa??
23/02/2013 #264
Moderador

Avatar de juanfilas

gaipa dijo: Ver Mensaje
disculpen una pregunta aproximadamente cuanto tiempo tarda en terminar las mediciones iniciales el programa??
unos dos minutos, dependiendo de la precisión que pusiste, lo normal es 24muestras por octava
27/02/2013 #265


Hola de nuevo tengo una duda con la resistencia de 10w 27 ohm valdria esta.

. http://www.ebay.es/itm/190798948276?...84.m1497.l2649

pone que es bobinada tipo tiza gracias.
27/02/2013 #266
Moderador

Avatar de juanfilas

sancas dijo: Ver Mensaje
Hola de nuevo tengo una duda con la resistencia de 10w 27 ohm valdria esta.

. http://www.ebay.es/itm/190798948276?...84.m1497.l2649

pone que es bobinada tipo tiza gracias.
Sirve perfectamente
27/02/2013 #267


juanfilas dijo: Ver Mensaje
Sirve perfectamente
Muchas gracias.
27/02/2013 #268

Avatar de agm006

Buenass!! Gracias por el tutoo hoy consegui y arme el cable, lo que no me queda claro es que hacer con el cable numero 1 que es el unico que me queda libre. Tengo el cable aca a mano si quieren lo subo asi lo chusmean!
28/02/2013 #269
Moderador

Avatar de juanfilas

agm006 dijo: Ver Mensaje
Buenass!! Gracias por el tutoo hoy consegui y arme el cable, lo que no me queda claro es que hacer con el cable numero 1 que es el unico que me queda libre. Tengo el cable aca a mano si quieren lo subo asi lo chusmean!
El cable n°1 se conecta directamente al amplificador, podes usar un cable aparte mini-plug -RCA.

Saludos!
28/02/2013 #270

Avatar de agm006

ese iria en la entrada izquierda del ampli, digamos que del cable rca solamente necesitaria el "rojo" o el "blanco" e iria conectado al 1 sin necesidad de la masa? perdon por hacerlo tan denso es q no quiero hacer macanas! graciass

tengo una resist de 39ohms y 10w, puede servir cambiando en el setup measurement la resist de referencia?
28/02/2013 #271
Moderador

Avatar de juanfilas

agm006 dijo: Ver Mensaje
ese iria en la entrada izquierda del ampli, digamos que del cable rca solamente necesitaria el "rojo" o el "blanco" e iria conectado al 1 sin necesidad de la masa? perdon por hacerlo tan denso es q no quiero hacer macanas! graciass

tengo una resist de 39ohms y 10w, puede servir cambiando en el setup measurement la resist de referencia?
Exacto, de la salida de la placa de audio con un simple mini-plug rca conectas uno de los canales de la potencia, no hace falta que conectes la masa al cable que armaste.
La resistencia de 39 ohm te sirve, solo midela bien para poner su valor exacto.

Saludos!
28/02/2013 #272

Avatar de agm006

buenisimo, cable terminado pero.................. no anda ni para atras , lo arme como un manojo de cables y calibraba, estuve toda la tarde ordenandolo en la maderita y ahora ni eso... puede que sea del miniplug con las resistencias?? nose observen como esta quedando.. mañana sigo estoy cansadooo

cuando funcione la empiezo a comercializar como la andi-box :P
Imágenes Adjuntas
Tipo de Archivo: jpg Sin título.jpg (166,0 KB (Kilobytes), 131 visitas)
01/03/2013 #273

Avatar de MD80

Hola agm006, me parece que está mal conectada la llave de puenteo de la resistencia, uno de los cables debería ir al contacto central.
01/03/2013 #274

Avatar de agm006

recien revise todo y no comprendo el error que me marcas estan hablando con un principiante, mil disculpas..
estoy con unos audifiel y gbaudio que me muero d ganas de saber los t/s para armar unos 2.1 desde ya gracias!
02/03/2013 #275
Moderador

Avatar de juanfilas

agm006 dijo: Ver Mensaje
recien revise todo y no comprendo el error que me marcas estan hablando con un principiante, mil disculpas..
estoy con unos audifiel y gbaudio que me muero d ganas de saber los t/s para armar unos 2.1 desde ya gracias!
La llave para hacer el corto en la resistencia tiene tres salidas para soldar, vos soldaste las dos de las puntas, eso esta mal, tenes que soldar una punta y al medio, no a la otra punta, sino, siempre esta en corto la llave.

Saludos!
04/03/2013 #276


Saludos de nuevo, alguien que tenga el cable terminado y funcionando correctamente podria hacer el favor de medirle con el multimetro y decirme si escorrecto que despues de soldar la resitencia de 10w 27ohm, al medir cuaquiera de los positivos de los dos canales de entrada a la tarjeta de sonido con el positivo de la salida del ampli o el que va al altavoz da 5,42k es que antes de soldarla media 10k es normal gracias y saludos.
07/03/2013 #277


bueno ya medimos parámetros, una vez que lo pillas todo va sobre ruedas gracias por la información, intentare subir algunas mediciones para que las veáis saludos.
07/03/2013 #278
Moderador

Avatar de juanfilas

sancas dijo: Ver Mensaje
bueno ya medimos parámetros, una vez que lo pillas todo va sobre ruedas gracias por la información, intentare subir algunas mediciones para que las veáis saludos.
Que bueno que pudiste Sancas! dale, subí las mediciones para que corroboremos que esta todo ok.
09/03/2013 #279


Ok uno para Aprender.

Ok uno para Aprender.

---------- Actualizado después de 5 minutos ----------

Ok no he sido capaz de subirlas juntas

Ok uno para Aprender.

Ok uno para Aprender.

---------- Actualizado después de 5 minutos ----------

Ok no he sido capaz de subirlas juntas

---------- Actualizado después de 18 minutos ----------

Pongo los parametros del WinIsd beta, como lo veis creo que cambian demasiado.
Imágenes Adjuntas
Tipo de Archivo: jpg Beyma m60.jpg (86,3 KB (Kilobytes), 98 visitas)
Tipo de Archivo: jpg Beyma m60-1.jpg (134,1 KB (Kilobytes), 83 visitas)
Tipo de Archivo: jpg Beyma m60-2.jpg (153,0 KB (Kilobytes), 85 visitas)
Tipo de Archivo: png Beyma 8 m60.png (129,1 KB (Kilobytes), 87 visitas)
10/03/2013 #280
Moderador

Avatar de juanfilas

Muy bien esas mediciones Sancas! ojo que estas sintonizando por debajo de FS y eso es contraproducente! Fijate en la primera gráfica (Sin masa agregada) en el pico de Z tenes FS, esa es la frecuencia mínima a la que podes sintonizar, vas a tener que sacrificar graves, fijate como te queda en caja cerrada.

Saludos!
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Elementos de salida y Acústica

Bafles, Cajas Acústicas, Bocinas, Parlantes, Divisores pasivos, Sistema de Protección.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Elementos de salida y Acústica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.