Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Elementos de salida y Acústica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

24/09/2013 #361


una masa en el sentido mejor figurado y bueno que se les ocurra. excelente el hilo. nomás les agradezco a todos los que aportaron y si alguien necesita, realicé mediciones de 8hx de audifiel, piolas.

saludos
25/09/2013 #362

Avatar de Dr. Zoidberg

fermin luna dijo: Ver Mensaje
una masa en el sentido mejor figurado y bueno que se les ocurra. excelente el hilo. nomás les agradezco a todos los que aportaron y si alguien necesita, realicé mediciones de 8hx de audifiel, piolas.
Por favor, si tenés las mediciones ya realizadas y verificadas, subilas en este tema así tienen acceso a ellas todos las que la necesiten.

Gracias!
25/09/2013 #363

Avatar de osk_rin

En un post de EZ leí que hizo unas mediciones de sus parlantes usando un simple microfono electret y me preguntaba, si se pudiera usar uno de esos para medir con el STEPS y que es lo que hay que hacer para ello, un pre o cosas asi… No sé si alguien haya sido aventurero con esas cosas
Seria bueno un tutorial del siguiente paso, mediciones con STEPS se podrá??
26/09/2013 #364

Avatar de AntonioAA

Para medir con electret solo necesitas la placa de la PC !! . Es su gran ventaja.
Su contra es que la mayoria no es de buena calidad y menos aun te proveen la curva de respuesta para compensarlos.
Pero para rango medio y principalmente para ajustar un crossover , sirve .
Seria ideal hacer alguna medicion de algo conocido o comparar con algun otro para poder evaluar su respuesta....
26/09/2013 #365

Avatar de osk_rin

AntonioAA dijo: Ver Mensaje
Para medir con electret solo necesitas la placa de la PC !! . Es su gran ventaja.
Su contra es que la mayoria no es de buena calidad y menos aun te proveen la curva de respuesta para compensarlos.
Pero para rango medio y principalmente para ajustar un crossover , sirve .
Seria ideal hacer alguna medicion de algo conocido o comparar con algun otro para poder evaluar su respuesta....
gracias Antonio,
por ejemplo ese mic panasonic, tiene su hoja de datos podra servir?
Archivos Adjuntos
Tipo de Archivo: pdf MIC15MM.PDF (88,6 KB (Kilobytes), 30 visitas)
26/09/2013 #366


En ML venden 10 de esas capsulas a $300. Segun el grafico van como trompada... sale compra comunitaria?
PD: serán originales? Hay imitaciones de cápsulas? Estoy tentadísimo de ofertar y comprar las diez... Después veo qué hago con las otras 9 jajaja.
27/09/2013 #367

Avatar de AntonioAA

De eso se habló aqui:
Avances sobre la "Posible" construcción de un Mic. para mediciones

Yo incluso tengo 2 capsulas parecidas a esas que me regalo un amigo ... pero no pude llegar a construir nada que sirviera ( queria hacer algo direccional )
Los termine poniendo en una capsula de microfono de Pc comun .
No seguí por .. Oh! novedad!! falta de tiempo ....
31/10/2013 #368


Tengo un problema con mi medición y me pone maybe you need to exchange unput channels (teniendolos bien conectados). Aparte cuando subo apenas el volúmen de la potencia se escucha un sonido como cuando se acerca un micrófono a un parlante. Tambien note que la entrada de línea cuando le meto música con un celular suena por los parlantes. Hay alguna forma de desactivar que pase esto para que no halla acople?. Despues en la medición a llave cerrada me pone que la diferencia entre canales es de 2db
31/10/2013 #369

Avatar de AntonioAA

Lo de los 2dB es bastante dificil de equilibrar ... al menos con las placas comunes. tenes que mover el balance muy despacito hasta que equilibren.
El mensaje que te da es posible que tengas mal configurado cual es el canal de referencia.
En el mezclador tenes que silenciar todas las otras entradas.
y lo del acople .. NO SE! seguro que conectaste todo bien???
31/10/2013 #370


Voy a probar lo del balance, las barras verdes que aparecen durante la calibración están fijas en todo momento mas o menos en 30. Caudno este en la pc cambio el canal de referencia. El acople puede ocurrir porque la pc suene según lo que entra en la línea de entrada y salga por el parlante y vuelva a salir y asi continuamente?

PD: Tengo unidas las masas de entrada de línea
31/10/2013 #371


juliangp dijo: Ver Mensaje
Tengo un problema con mi medición y me pone maybe you need to exchange unput channels (teniendolos bien conectados). Aparte cuando subo apenas el volúmen de la potencia se escucha un sonido como cuando se acerca un micrófono a un parlante. Tambien note que la entrada de línea cuando le meto música con un celular suena por los parlantes. Hay alguna forma de desactivar que pase esto para que no halla acople?. Despues en la medición a llave cerrada me pone que la diferencia entre canales es de 2db
fijate que a mi también me decía lo del "exchange input channels" y estaban bien conectados. lo tuve que conectar bien de verdad, es decir, al revés de lo que yo había chequeado, recontrachequeado y recontraremilre-verificado y chequeado. de ultima probás y volvés, hasta que la curva de impedancia te dé algo razonable.

por otra parte, si tenés windows 7 configurado de cierta forma es como que deriva la señal raro, fijate deshabilitar entradas hasta que el acople desaparezca.

en cuanto a lo de la diferencia de canales, no sé que decirte.también me pasó y me voló los pelos, pero eran las fichas y el cable. en una de esas te está pasando lo mismo fijate que hagan bien contacto.

edit+ así deshabilitarlas: sound.gif
31/10/2013 #372


Fermin luna, lastimosamente tengo xp, ya que en la pc que tengo windows 7 tengo la onboard quemada. No se como hacer eso que decis en wxp, solo tengo la opción de silenciar, la verdad ya probe de todo vos a ver si funciona como vos me decis! saludos
31/10/2013 #373


estoy en un s1155 con w7, y te envidio, me gustaba mucho más como corría xp en fierros de las generaciones anteriores, socket 462 y una buena RAM. pal caso ENCIMA es más simple. asegurate de mutear todo, como si fueras a calibrar y andá silenciando lo que sobre...tanto en reproducción como en grabación. ya lo tenés!! ah, y ojo con asio4all y/o programas o servicios vinculados y en 2do plano!
01/11/2013 #374


Excelente tutorial seguí todo al pie de la letra y saque los parámetros de unos parlantes Pro-bass de 5'' que tenia guardado (mas chinos que el arroz) pero queria usarlos para hacer un sub de un sistema 2.1 utilizando los dos, comparto con ustedes para que me orienten como seguir, adjunto fotos

las herramientas para la medicion



Aca lo importante



Imágenes Adjuntas
Tipo de Archivo: jpg DSC_0595[1].jpg (55,2 KB (Kilobytes), 278 visitas)
Tipo de Archivo: jpg RC5220-2a.jpg (74,8 KB (Kilobytes), 276 visitas)
Tipo de Archivo: jpg RC5220-2b.jpg (84,1 KB (Kilobytes), 280 visitas)
01/11/2013 #375


lm386
perdón que re-pregunte...es que lo quiero hacer bien..y tan fino no sé hilar! el 386 sirve? le pongo un trafo grande? gracias desde ya! saludos

Fogonazo dijo: Ver Mensaje
Cualquier amplificador te sirve.
02/11/2013 #376


El problema era la placa de sonido de la vieja pc, había algun tipo de conflicto con el arta. Medi un baffle aiwa y me dio esta curva, es muy mala no?
Imágenes Adjuntas
Tipo de Archivo: png Sin título.png (60,1 KB (Kilobytes), 60 visitas)
02/11/2013 #377

Avatar de AntonioAA

hay cosas peores... seguramente el Aiwa tiene alguna fuga que te da esas lomas raras... o alguna vibracion del plastico .
Yo tengo unos que me regalaron y son "maso" , ni hablar del crossover que traen!
02/11/2013 #378


Si eso me parecía raro, tiene vibración en un plástico, si le pongo silicona de esa con la que s epegan los vidrios se solucionará?

El cross es penoso, ya lo habia subido una vez yo al foro, no tienen pasa bajos
Esos son en cuestión aunque le saqué el piezo
03/11/2013 #379

Avatar de AntonioAA

Pasa que para sacarles el primer frente CASI tenes que romperlos .... estan re-pegados... yo lo hice y para volver a armarlos le puse unos tarugos de pared!!!
La silicona que vos decis es demasiado elastica no creo que amortigue tanto ... yo probaria con protector de subcarrocerias y quizá con un poco de arena ....
Tambien las paredes laterales son muy finitas , habria que reforzar todo.
03/11/2013 #380
Moderador general

Avatar de Fogonazo

fermin luna dijo: Ver Mensaje
perdón que re-pregunte...es que lo quiero hacer bien..y tan fino no sé hilar! el 386 sirve? le pongo un trafo grande? gracias desde ya! saludos

Si te estas refiriendo a este 386, No te sirve posee poca potencia y mucha distorsión
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Elementos de salida y Acústica

Bafles, Cajas Acústicas, Bocinas, Parlantes, Divisores pasivos, Sistema de Protección.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Elementos de salida y Acústica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.