Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

22/10/2012 #1


Aiwa z 840, la pantalla es tenue y no suena bien
Buenas noches colegas!

Les cuento que ayer estuve en mi casa haciendo un mtto preventivo al equipo de sonido AIWA Z840 de mi hermana (quede mal) y como les parece que en uno de los parlantes no sonaba bien, procedí a hacer un cambio de un condensador de 100uF a 10V por uno de 10uF a 16V, el cuento fue que después de dicho cambio la pantalla del equipo esta muchísimo mas tenue que de costumbre y el sonido ya no es igual ya que con todo el volumen no suena bien. luego volví a hacer el cambio por el componente anterior y el mismo síntoma pantalla tenue y sin sonido claro, el amplificador del equipo es un STK4142II; les agradezco mucho si alguien sabe de esto o le ha pasado algo similar, la cosa es que estoy quedando mal en mi casa...

Cuídense y quedo pendiente...
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.