Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

05/04/2012 #1


Altavoz de monitor hace mucho ruido
Hola

uno de los altavoces integrados en mi monitor hace muchísmo ruido, hasta el punto que lo he suprimido.
Me gustaría arreglarlo pero querría ir sobre seguro.

Querría preguntaros qué componente del circuito ha 'petado', teniendo en cuenta que el problema sólo ocurre en un canal, no en los dos.

gracias y un saludo
18/05/2012 #2


estaria bueno que pogas info
18/05/2012 #3
Moderador general

Avatar de DOSMETROS

¿ Probaste de intercambiar solamente los altavoces para saber si el problema es éste mismo o la electrónica ?
18/05/2012 #4


Hola
gracias por responder.

No, no he probado, pues para hacerlo debería deshacer soldaduras muy bien hechas, abrir otras 'enclosures' del monitor.....
Yo barajo dos posibilidades, corregidme si me equivoco:
1- Membrana rota. Improbable pero posible.
2- Algún condensador del canal kaputt.
18/05/2012 #5
Moderador general

Avatar de DOSMETROS

. . . si no te animás a desoldar dos cables de un parlante . . .
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.