Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/05/2010 #21


Respuesta: amplificador de 200w de Construyasuvideorockola no funciona
lo que modifique. fue la ganancia, puse 22k en la entrada y 22k en la realimentacion .igual como aparece en el proyecto 3A de 60w.
24/05/2010 #22


Respuesta: amplificador de 200w de Construyasuvideorockola no funciona
hola.. quisiera saber si alguien de los que posteo aca tiene el circuito de proteccion que mensionan.. e visto varios.. pero la verdad no tengo idea cual armar.. si pueden pasarme algun pdf seria de mucha ayuda.. desde ya muchas gracias..
24/05/2010 #23


Respuesta: amplificador de 200w de Construyasuvideorockola no funciona
Aca hay un circuito de proteccion que te puede llegar a servir anda una bala o sino otra opcion que lo arme y anda un espectaculo tambien es el de Pablin
Archivos Adjuntos
Tipo de Archivo: pdf dcdetectschematic.pdf (34,6 KB (Kilobytes), 385 visitas)
24/05/2010 #24

Avatar de el-rey-julien

Respuesta: amplificador de 200w de Construyasuvideorockola no funciona
nacho_brc dijo: Ver Mensaje
hola.. quisiera saber si alguien de los que posteo aca tiene el circuito de proteccion que mensionan.. e visto varios.. pero la verdad no tengo idea cual armar.. si pueden pasarme algun pdf seria de mucha ayuda.. desde ya muchas gracias..

creo que este es muy completo
Control de estado de amplificador con Microcontrolador
07/11/2010 #25


chaser dijo: Ver Mensaje
Ya encontre la falla en el circuito y es reemplazar el a733 por un 2sc1015.
hola que tal mi nombre es jose. queria agradecerte l aporte sobre la falla en el amipli de 200w. estuve 2 dias simulandolo intentando dar con el problema y no podia. muchas gacias.
y en general a todod el grupo de foros de electronica ya que han sido un gran a porte para mi.
07/11/2010 #26

Avatar de romel777

Hola, Alguien ya armo el Amplificador de 400w de esta misma pagina? Pues queria armarlo, pero ni idea de que tan bien suena, alguien me que me lo diga?

Aqui el Link: http://www.construyasuvideorockola.c...y_amp400w1.php
07/11/2010 #27

Avatar de pipa09

romel777 dijo: Ver Mensaje
Hola, Alguien ya armo el Amplificador de 400w de esta misma pagina? Pues queria armarlo, pero ni idea de que tan bien suena, alguien me que me lo diga?

Aqui el Link: http://www.construyasuvideorockola.c...y_amp400w1.php

Si, ya lo armaron,fijate aca que hay data de ese ampli!!
http://www.forosdeelectronica.com/search.php
26/12/2010 #28

Avatar de juan9219

hola estoy con ganas de armarme esto
http://www.construyasuvideorockola.c...t_amp_200w.php
1pero so se que tal es o si anda, si alguien lo armo o tiene alguna referencia porfa digalo
26/12/2010 #29

Avatar de el-rey-julien

si funciona yo arme ese y el de 400 y funciona perfecto ,
el de 400 ay que agregar un puente diodo de 50 amper en lugar de los 4 didodos de la placa sino recalientan los diodos y el calor se va para la plaqueta

a el puente diodos es para reemplazar los 4 didodos de 5 amper ,esos bien gordos,porque tambien tiene mas diodos pero son rectificadores de 1 amper
27/12/2010 #30


Quisiera pedirles ayuda pues yo arme este amplificador en su versión mono-fónica y resulta que me distorsiona el sonido al subir el volumen de la preamplificación que le conecto, todos los componentes son los mencionados en el pdf. sinceramente se muy poco de electrónica,y espero me tengan paciencia pues de verdad quisiera dejar de ver este proyecto como una simple receta y mejor entender su funcionamiento, pues este es para comenzar a reponer unas etapas que me han tronado es por eso que comienzo con este y no uno mas simple
Archivos Adjuntos
Tipo de Archivo: pdf trasnsistor_mono.pdf (107,0 KB (Kilobytes), 154 visitas)
27/12/2010 #31

Avatar de el-rey-julien

roherce dijo: Ver Mensaje
Quisiera pedirles ayuda pues yo arme este amplificador en su versión mono-fónica y resulta que me distorsiona el sonido al subir el volumen de la preamplificación que le conecto, todos los componentes son los mencionados en el pdf. sinceramente se muy poco de electrónica,y espero me tengan paciencia pues de verdad quisiera dejar de ver este proyecto como una simple receta y mejor entender su funcionamiento, pues este es para comenzar a reponer unas etapas que me han tronado es por eso que comienzo con este y no uno mas simple
es muy probable que el transformador de la fuente que estés usando le falte corriente
27/12/2010 #32

Avatar de juan9219

tengo una pregunta mas, por que hay que reemplazar el a733 por el 1015 (creo)?? es por que no lo consiguieron o es para corregir algo?? porfa ayuden, gracias
27/12/2010 #33
Moderador general

Avatar de Cacho

Una preguntita... ¿Ya se contactaron con los autores del circuito? (hablo de la gente de Construyasuvideorockola).

Eso es lo primero que hay que hacer: Consultar a la fuente. Después vemos qué es lo que ellos no puedan solucionarles...


Saludos
28/12/2010 #34

Avatar de juan9219

Cacho dijo: Ver Mensaje
Una preguntita... ¿Ya se contactaron con los autores del circuito? (hablo de la gente de Construyasuvideorockola).

Eso es lo primero que hay que hacer: Consultar a la fuente. Después vemos qué es lo que ellos no puedan solucionarles...


Saludos
hola tavo, lo que buscamos, o por lo menos yo, en este caso no es ayuda, sino una opinion del circuito y de que tal anda, por otro lado no tienen foro, ademas queria saber que tal eran sus circuitos por la forma particular que tienen de armarlos.
28/12/2010 #35

Avatar de el-rey-julien

la opinion es que funciona,a733 por el 1015 son reemplazos
28/12/2010 #36
Moderador general

Avatar de Cacho

juan9219 dijo: Ver Mensaje
hola tavo...
¿Tavo? ¿Ya me bautizaron de nuevo?

juan9219 dijo: Ver Mensaje
...lo que buscamos, o por lo menos yo, en este caso no es ayuda, sino una opinion del circuito y de que tal anda, por otro lado no tienen foro, ademas queria saber que tal eran sus circuitos por la forma particular que tienen de armarlos.
En general los circuitos de Construya... andan, pero no son ninguna maravilla. En la parte de audio, en general, tiene circuitos que podríamos calificar con un 6 o un 7 como máximo.

Y si no tienen soporte quiere decir que estás armando el circuito bajo tu propio riesgo. Si armás alguno de los circuitos del foro, entonces podés postear dudas o preguntas que el autor (o alguno de los que participen en el tema) responderá.

Saludos
28/12/2010 #37

Avatar de panama1974

Si tiene soporte , hay que contactar al autor por email y el te responde cualquier duda , salu2.
28/12/2010 #38

Avatar de juan9219

Cacho dijo: Ver Mensaje
¿Tavo? ¿Ya me bautizaron de nuevo?


En general los circuitos de Construya... andan, pero no son ninguna maravilla. En la parte de audio, en general, tiene circuitos que podríamos calificar con un 6 o un 7 como máximo.

Y si no tienen soporte quiere decir que estás armando el circuito bajo tu propio riesgo. Si armás alguno de los circuitos del foro, entonces podés postear dudas o preguntas que el autor (o alguno de los que participen en el tema) responderá.

Saludos
ajajaja uyy sory cacho, no se por que te habre confundido con tavo, por eso pregunto, por que para ellos sus circuitos son excelentes pero los arman a prueva y error, pero fuera de eso son lindos, logran buena potencia supuestamente y parecen andar bien

panama1974 dijo: Ver Mensaje
Si tiene soporte , hay que contactar al autor por email y el te responde cualquier duda , salu2.
hola yo no dije que no tuviera soporte, dije que no tenia foro ni un buen feedback lo que es verdad, el te responde pero es mucho mejor un foro donde puedo leer opiniones y experiencias,ademas de otras dudad, por eso lo digo
29/12/2010 #39


Compañeros del foro:

Los molesto para consultarles lo siguiente:

- Le consulte al autor de Contruya y me dijo que al trabajarlo en 4 ohms, solo se le puede excurrir un 30%mas de potencia de los 100W en 8 Ohms.

La gente que lo armo puede afirmar esto o quizas si lo alimentamos con una fuente superior se le pueda excurrir mas? Si alguien tiene un osciloscopio y una forma de probarlo podría ayudarme con esta inquietud?

Muchas Gracias y un prospero 2011!

Espero atentamente la repsuesta de la gente que lo armo.

PD: Si usas los 733 en vez de los 1015 no anda o anda mal?
29/12/2010 #40

Avatar de el-rey-julien

yo lo arme con los 2sa1015 y el transformador de 33 +33 ,porque no lo armas con los componentes esos,yo los consegui a todos sin problema
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.