Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/03/2014 #1


Amplificador Fonestar as150r
Hola. Tengo este amplificador que no enciende y le he cambiado los transistores pero sigue sin funcionar. Mi duda es; podría ser el transformador? Gracias !
14/03/2014 #2
Moderador general

Avatar de DOSMETROS

Revisaste el fusible ?
15/03/2014 #3


Si lo revise y no esta quemado y tiene continuidad.
15/03/2014 #4
Moderador general

Avatar de DOSMETROS

No mediste si tenés tensión a la salida de la fuente ?

Por favor , picando en más opciones subí fotos !
15/03/2014 #5


No se como hacerlo, lleva un transformador toroidal de 26 cables.

Bueno aqui te adjunto las fotos DOSMETROS, del amplificador y el transformador, no se donde tendria que medirlo porque lleva muchas salidas este transformador.
Imágenes Adjuntas
Tipo de Archivo: jpg IMG_20140315_194758.jpg (100,3 KB (Kilobytes), 45 visitas)
Tipo de Archivo: jpg IMG_20140315_194736.jpg (84,6 KB (Kilobytes), 31 visitas)
15/03/2014 #6
Moderador general

Avatar de DOSMETROS

Fijate por ejemplo los cables negros y celestes , van a la plaqueta dónde se ven los díodos y los cuatro capacitores electrolíticos negros , ahí deberías tener tensiones.

Lo mismo con los cables marrones , verdes y negro que también arman un par de fuentes de alimentación más allá.

Ahí deberías medir.
15/03/2014 #7


se activa el rele de entrada ?? mediste las r de bajo valor las que estan al lado de los tr ( o es problema de imagen o la primera r pareciera estuviera partida )
15/03/2014 #8


no arcangel, no se activa el relé de entrada, no hace nada cuando pulso el interuptor, la resistencia no esta partida, sera la imagen.

DOSMETROS , se supone que los celestes son positivos y los negros negativos no?
15/03/2014 #9


de curioso nomas la llave de encendido esta bien ? la mediste ?
17/03/2014 #10


hola soy nuevo en el foro... puedes levantar la placa por lo que se ve solo lleva un tornillo mira en la bobina del rele haber si le llegan tension, a lo mejor es simplemente el rele, no veo que sea un aparato caro de esos que se auto proteger la salida para que no sufra la etapa final, el rele suele ser de 12 o 24v. tambien puedes hacer la prueba de cortocircuitar los contactos o contactos del rele para meterselo directamente a la placa de al lado...
17/03/2014 #11


perdon, en los contactos habra 220v cortocircuitalos con un cable, no utilizes pinzas, bueno esperamos tu respuesta...

perdon, otra cosa es uniplaca, te tocara levantar mas de algun tornillo, a no ser que alguien tenga esquema?
19/03/2014 #13


Hola Dosmetros he hechazo un vistazo y el esquema no veo forma de coeguirlo puedes enviar un link
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.