Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?
13/04/2015 #21


http://www.forosdeelectronica.com/at...8&d=1427626184
Yo creo que el problema está aquí en la fuente creo que en la configuración
.en el previo hay tres valvulas a las 2 del canal que funciona le llega a la patilla 1 170v salen de la primera resistencia15k
.. A la válvula del canal que no funciona le llega a la patilla 1 40v que salen de la resistencia que se quema15k también. Pero creo que hay está el problema
13/04/2015 #22

Avatar de SSTC

scmpancho dijo: Ver Mensaje
http://www.forosdeelectronica.com/at...8&d=1427626184
Yo creo que el problema está aquí en la fuente creo que en la configuración
.en el previo hay tres valvulas a las 2 del canal que funciona le llega a la patilla 1 170v salen de la primera resistencia15k
.. A la válvula del canal que no funciona le llega a la patilla 1 40v que salen de la resistencia que se quema15k también. Pero creo que hay está el problema
De que potencia y que forma tiene la resistencia ¡?... y no se porque estas obsesionado con poner diodos de ser asi solo ve al cátodo "PIN 3" con diodos 1N4007 desde los "PINES 7 y 1" y saca la válvula y esta tiene un rectificador solido

13/04/2015 #23

Avatar de pandacba

Me parece que en lugar de 15K la R es de 1K5
Otra cosa que he visto tu equipo no tiene dos canales tiene una salida pushpull con valvulas en paralelo, de echo en ese chasis solo hay dos trafos uno el de salida y el otro el de poder, lo que se puede ver claramente que tiene serparad la etapa de baja señal
14/04/2015 #24


Si el previo está en la parte de arriba, y la etapa de potencia abajo, lo de 1k5 parece que tiene más sentido
Sstc:la r que se quema es de15k 3w
14/04/2015 #25


le acabo de poner una resistencia de 1k no tenia de 1k5. y ha salido hechando humo nada mas encenderlo
me trae por el camino la amargura
14/04/2015 #26

Avatar de pandacba

Calma, podes sacar el esquema de la parte de arriba? para ver la cantidad de tubos, y las coriente involucradaas, si podes hacer el esquema y foto de ambos lados, creo que ahora vamos a poder avanzar
15/04/2015 #27


hola pandacba:
te mando un pequeño dibujo de la parte del previo y unas fotos, el dibujo solo lo he hecho de una parte de por donde va la corriente mas detallado es muy difícil para mi(con pocos conocimientos) , pero creo que es algo para avanzar. voy a intentar resumir síntomas para refrescar la situación y organizarme.
1-el ampli. es del año 67 de una marca española que no tuvo mucho éxito, por eso ahí poca información en internet solo encontré que parece ser una copia del vox ac30. fuel el primer ampli de mi padre por eso es importante para mi.
2-cuando recupere el ampli tenia esa resistencia ya quemada que me dijeron que era de 15k igual que la que hay al lado, están en el circuito de filtrado de corriente. y de esa resistencia va a la valvula del canal brillante que no funciona ( a veces cuando enciendo el ampli funciona durante un par de minutos)
3-el canal normal si funciona, un poco inestable pero funciona
4- he medido algunas corrientes y a todos los filamentos de las válvulas del previo (patilla 4,5 y 9 ecc83)les llega 6,2v. y en la patilla 1y6 en las 2 válvulas del canal normal les llega 170v y en la valvula del canal brillante solo 22v (y hay cerca creo que esta el problema)
gracias por leer un saludo.
Imágenes Adjuntas
Tipo de Archivo: jpg previodescrip.jpg (93,2 KB (Kilobytes), 11 visitas)
Tipo de Archivo: jpg RESISTENCIA QUEMADA.jpg (74,9 KB (Kilobytes), 9 visitas)
Tipo de Archivo: jpg dibujoprevio.jpg (49,1 KB (Kilobytes), 9 visitas)
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.