Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/03/2011 #81


Prueba de ampli Musikman
Que tal amigos....
Como ya lo dije.......este fin de semana me dedique a armar el ampli Musikman en un protoboard
Y debo decirles que suena bastante bien,,,,,, sobre todo los bajos son increibles. Ahora me dedicarè a realizar las placas para hacer un equipo Stereo y despues subo fotos y videos

Saludos.....
14/03/2011 #82
Moderador general

Avatar de DOSMETROS

pandacba dijo: Ver Mensaje
Hola Due, porque no te pones en contacto via mail, con Aries y seguro que te van a decir que comercio en las inmdiaciones de donde estas o zona donde haces tus compras las venden, ya que ellos tienen esos datos y te ahorra llendo de aqui para alla y si no las pedis a ellos mismos en 24hs o menos las tenes en tu casa.

Estimado ,

Lamentablemente no contamos con distribuidor en Buenos Aires. Le podemos
enviar la informacion que nos solicite via email y tambien podemos realizar
envio de nuestros productos.

Realizamos envios a todo el pais. Forma de envio: Contra reembolso a traves
de Correo Argentino (Costo envio $50 / $60 aprox). Monto minimo de compra
para el envio: $150,00

Quedamos a su disposicion.



Saluda muy atentamente,

Ma. Ines Etchichury

ARIES CIRCUITOS IMPRESOS
La Rioja 126 - X5000EVD
Córdoba - Argentina
TELEFAX: +54-351-4227843
aries@circuitosimpresos.com
www.circuitosimpresos.com



Ahora vi que hay uno que hace las réplicas de Plaquetrucho

Veremos
07/05/2011 #83

Avatar de pandacba

y conseguiste o no las placas?
08/05/2011 #84
Moderador general

Avatar de DOSMETROS

Ahora estoy reformando unas Audison estereo , esas con pre , para elevarles la potencia , cuando siga con otro te cuento


Saludos !
08/05/2011 #85

Avatar de pandacba

supongo que las vas a llevar al maximo no? te recomiendo que cambies el 747 por TL083 es compatible pin a pin, en el pre solo cambian las R de alimentación del 747, esas no hay que olvidarse, ya que el integrado muere de una....
08/05/2011 #86
Moderador general

Avatar de DOSMETROS

Si , las voy a llevar a 50+50 Vdc , o le voy a poner zener o integraditos reguladores a la alimentación de los OA
23/05/2011 #87


ya arme este amplificador (Musiman 130 watts) en una placa perforada. Hice los dos canales,,,,,,,,,,probe y todo funcionaba perfecto,,,,,,,pero a la hora de meterlo en su caja y volver a conectar,,,, ya no me funciono un canal y el canal que se escucha esta un poco distorcionado,,,,,,,,,,,,,no se que paso voy a checar la conexiones,,,,,,pero juro que cheque dos veces las conexiones antes de alimentar.
23/05/2011 #88

Avatar de pandacba

Algo paso seguramente, ya que es un ampli que anda muy bien.... tengo el esquema y el diseño del pcb del hermano de este ampli, que da la misma potencia(ambos dan 100W) pero con mejor calidad aún, me faltan unos detalles para subir todo completo
25/05/2011 #89


hola pandacba,,,,es cierto,,,algo conecte mal en el ampli,,,,,,resulta que lo termine de ensamblar casi a la 1:00 de la mañana, y, lo quise probar de una vez. Utilice un reproductor de DVD para las rolas, y entonces como era ya tarde y yo con sueño pues conecte uno de las entradas de audio al canal izquierdo y la otra entrada a la salida de video jajajajajajajajajaaaaaaa, al siguiente dia fue cuando me di cuenta, corregi esas conexiones y todo jalo perfectamente. Muchas gracias por tu ayuda. Oye puedes pasarme el diseño del que mencionaste? (el hermano gemelo de este ampli) me gustaria probarlo. Saludos
25/05/2011 #90

Avatar de pandacba

Gajes del oficio, anecdotas que quedan para recordar.....
Me alegro que todo funcione oK, lo busco y lo subo
09/03/2013 #91

Avatar de chacarock

bueno, me lei todo el post, arranco con este, y dejo el lafayette para otro proyecto, mas chico. mientras valla teniendo las cosas subo fotos, saludos.
24/01/2014 #92


hola gente... les quisiera hacer una pregunta a todos los qUE armaron el ampli de 130w los tip 32 (mas especificamente el T2 y T3) se calientan mucho...??? por qUE a mi si, es mas aunque no tengan señal de entrada se calientan... veo qUE la mayoria no le pone disipador por eso es mi duda...
24/01/2014 #93
Moderador general

Avatar de Fogonazo

chanita007 dijo: Ver Mensaje
hola gente... les quisiera hacer una pregunta a todos los qUE armaron el ampli de 130w los tip 32 (mas especificamente el T2 y T3) se calientan mucho...??? por qUE a mi si, es mas aunque no tengan señal de entrada se calientan... veo qUE la mayoria no le pone disipador por eso es mi duda...
¿ Esto es lo que armaste ?

24/01/2014 #94
Moderador

Avatar de hazard_1998

por diosss como odié esas regletas para pines, que aberración para la electrónica!.....
25/01/2014 #95


si fogonazo, esa es, se calientan demasiado para mi gusto los dos tip de abajo, pero funciona el aMpli, ahora le puse un pequeño disipador por las duda. pero mi temor es qUE cuando le de un uso prolongado se quemen...
25/01/2014 #96
Moderador general

Avatar de Fogonazo

Esos transistores deberían trabajar tibios, NO calientes.

Revisa de haber conectado/cableado correctamente los transistores de salida.
22/02/2014 #97


Hola compañeros electrónicos hace más de dos años tengo armada la placa de aries de 130w. Anda muy bien ahora tengo una consulta. Puedo agregarle en paralelo otro 2n3055 a ada uno para aumentar la potencia.
Mi duda es porque vi una placa de fapesa de 100w con dos 2n3055 en paralelo por cada uno que tenia. Desde ya muchas gracias
22/02/2014 #98
Moderador

Avatar de crimson

Hola electrojose21, bienvenido a la Comunidad. Agregar más transistores de salida no aumenta la potencia, a lo sumo le dá más "aguante".Me explico: la potencia depende básicamente de la tensión y corriente de la fuente de alimentación. Fijate en éste artículo cómo se mide.
Sucede que aveces tenés que conectar dos baffles en paralelo, poniéndole entonces 4 ohm a la salida del amplificador. Esto hace que los transistores de salida calienten más de lo debido, ahí podés agregarle dos más en paralelo para que entre los dos disipen el exceso de calor que provoca el bajar la impedancia de salida del equipo.
Saludos C
22/02/2014 #99


Hola crimson Graciss.por la repuesta entiendo bien lo que me.informas. ahora otra duda tengo un trago de 70+70 por 35a es bien potente. Que puedo hacer para usarla con los 2n3055 ya que tengo como 35 de esos y de los viejos los originales. Desde ya muchas gracias colega.
22/02/2014 #100
Moderador

Avatar de crimson

No hay mucho que puedas hacer con ese transformador... salvo una máquina de soldar... Tené en cuenta que si te da 70 + 70 (supongo que en alterna) cuando lo rectificás se va a 98V por lo menos... el 2N3055, por más original que sea trabaja con un máximo de +42/-42V. Un amplificador a 3055 trabaja con transformadores de 30 + 30 VCA como máximo.
Saludos C
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.