Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

30/03/2012 #1

Avatar de rash

Amplificador portátil a 12V con preamplificador con tonos
Hola, hace tiempo que tengo este amplificador y no me acordaba, después de revisar unos DVD de esquemas me lo encontré, parece interesante para su uso con baterías... bueno lo subo para quien le sirva...

saludos

rash
30/03/2012 #2
Visitante


Buenas Tardes Amigo Rash, gracias por el Aporte muy bueno el Amplificador lo he probado, truena bueno y funciona 100%, el Amplificador proviene de la Web Rusa http://vrtp.ru/index.php?act=categor...e&article=2560

Cordial Saludo. TECKSOUND.
30/03/2012 #3

Avatar de SERGIOD

rash dijo: Ver Mensaje
Hola, hace tiempo que tengo este amplificador y no me acordaba, después de revisar unos DVD de esquemas me lo encontré, parece interesante para su uso con baterías... bueno lo subo para quien le sirva...

saludos

rash
Gracias por la información se ve genial ese amplificador(se ve muy bien para el automovil)
29/04/2012 #4

Avatar de rash

Bueno, lo he montado y funciona 100%.... sin ningún tipo de problemas y ni mucho menos ruidos y cosas raras ...

He conseguido unos altavoces y una caja que creo que le vendrán muy bien a este circuito... ya veremos como queda....



PD: excepto el TDA 7377 y el PCB.... todo el material sacado de desgüaces de aparatos que no servían....jajajajj....

¿Cómo le quedará el traje?.......



saludos

rash
29/04/2012 #5

Avatar de angel36

como siempre buscando buenos usos a las "cosas que ya no sirven"..jejej

ya me imagino como va a quedar este maletín....

Saludos!
02/05/2012 #6


hola, esta muy bueno el amplificador me gusto tanto que lo voy a armar pero tengo una duda en la foto del circuito que armaste no pusiste el IRF1405 y en donde estan los cap. no polarizados usaste los comunes. anda igual asi ? o hay que modificar algo ? lo demas perfecto saludos..
02/05/2012 #7

Avatar de rash

El circuito funciona perfectamente.....no puse el transistor porque va a quedar instalado fijo con una batería, es decir, no va a estar constantemente conectandose y desconectandose, si no que quedara siempre enchufado a la batería (con un interruptor, claro)....así que fuera protección....
Los condensadores los puedes poner normales de 1 o 2,2 microfaradios....
Saludos
02/05/2012 #8


muchas gracias por responder ni bien lo termine subo fotos..
03/05/2012 #9


los pote son lin o log ?? es que los tengo que comprar y no quiero meter la pata jaja..
03/05/2012 #10

Avatar de djwash

nahuelg21 dijo: Ver Mensaje
los pote son lin o log ?? es que los tengo que comprar y no quiero meter la pata jaja..
Para audio se usan Lineales.
03/05/2012 #11
Visitante


rash dijo: Ver Mensaje
Bueno, lo he montado y funciona 100%.... sin ningún tipo de problemas y ni mucho menos ruidos y cosas raras ...

He conseguido unos altavoces y una caja que creo que le vendrán muy bien a este circuito... ya veremos como queda....



PD: excepto el TDA 7377 y el PCB.... todo el material sacado de desgüaces de aparatos que no servían....jajajajj....

¿Cómo le quedará el traje?.......



saludos

rash
Compañero rash te ha quedado una maravilla, excelente montajeese ampli es buenisimo, esperamos todo el montaje completo, gracias por compartir tus maravillosos diseños.

Saludos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.