Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

06/12/2012 #1


Amplificador solo se escucha por los audifonos y no por las bocinas - parlantes
Hola a todos tengo un ampli gradiente ds 20 es de antes le cambie las terminales y ahora no se escucha, solo se escucha la salida de los audifonos y las salidas de las bocinas no si alguien me podria decir que puede fallar se lo agradesco
06/12/2012 #2

Avatar de nasaserna

Compañero bien venido al foro, mira en la tapa que tiene el control de tonos, ahí esta impreso el diagrama esquemático de tu equipo, puedes ver que la salida de los audífonos está antes de la etapa amplificadora de audio, puede ser que tengas problemas con esa parte
gradiente ds 20.jpg
06/12/2012 #3


Muchas gracias por la bienvenida .

Lo que sucede es que le cambie las terminales para las bocinas , las aisle para que no tocaran el chasis , lo conecte y ya no se escucho ; y mi duda es que si probablemente tocaron el chasis los cables de las bocinas con el equipo encendido , que se pudo haber dañado .

Ya vi la tarjeta y no hay nada quemado prednde normalmente mis bocinas estan bien los cables igual espero me puedas ayudar mas afondo gracias .
06/12/2012 #4
Moderador general

Avatar de DOSMETROS

Fijate que no se haya estropeado el interruptor que tiene adentro del Jack de los auriculares
06/12/2012 #5


Ya lo cheque con el multimetro y esta bien, mi pregunta es que sucede si las terminales que le puse para las bocinas hicieron contacto en el chasis con el equipo encendido , en resumen , los cables de las bocinas hicieron contacto con el equipo encendido , lo raro es que no trono nada y prende normal .

Gracias
06/12/2012 #6
Moderador general

Avatar de DOSMETROS

Si los cables tocaron chasis existe la posibilidad que se haya quemado algo . . . pero los auriculares se escuchan normalmente ?

Porque la salida de parlantes y auriculares es la misma , solo le agrega una resistencia serie para auricular

¡ ¡ ¡ Fotos ! ! !
06/12/2012 #7

Avatar de miguelus

Buenas noches veneno1311

Pasos a seguir…
1º Déjalo como estaba antes de arreglarlo.
2º Inténtalo de nuevo
Si no funciona habrá que volver al paso 1º

Ahora en serio...

Lo más normal es que lo que pretendías no es lo correcto y los Altavoces (Parlantes) no quedan conectados.

Sal U2
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.