Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

29/01/2016 #1


Amplificador Sony modelo Tan n-500
En primer lugar presentarme me llamo Jose Manuel , mandaros un cordial saludo a toda la comunidad, mi pregunta es la siguiente: compre en el rastrillo un amplificador marca sony mod. TAN N-500 , Cuando lo conecto a la red se enciende el led color rojo y cuando pulsas el boton de stanbay nohace nada, por la parte trasera tiene un conector especial que sincroniza con los demas modulos. Me gustaria poder utilizarlo solo, se podria hacer algo "algùn puente" para que encienda por separado?. Me he bajado el esquema pero como soy solo aficionado no he podido hacerlo.. Muchas gracias a todos. ...
29/01/2016 #2

Avatar de ninodeves

cuando le das al stanby oyes un clack,de un rele,sino es asi tendras que mirar porque el rele no actua,puede estar roto el propio rele,o el sistema no le manda la orden de arranque,saludos.
30/01/2016 #3


Sont tan n500
Buenos dias, efectivamente el relè no hace nada y al pulsar el stanby tampoco cambia de color el led que seria señal de que da la orden de encendido.si mido las dos patas de la bobina del relè no me da ninguna lectira. No se que hacer. Pienso que sin el modulo que le falta que es sintonizador y donde lleva el display no habra manera. Pero me vuelvo a preguntar que solo no se va a poder utilizar?
Imágenes Adjuntas
Tipo de Archivo: jpg 20160130_115139.jpg (52,1 KB (Kilobytes), 12 visitas)
Tipo de Archivo: jpg 20160130_115024.jpg (58,7 KB (Kilobytes), 14 visitas)
Tipo de Archivo: jpg 20160130_115052.jpg (116,4 KB (Kilobytes), 12 visitas)
Tipo de Archivo: jpg 20160130_133001.jpg (87,0 KB (Kilobytes), 14 visitas)
Tipo de Archivo: jpg 20160130_132944.jpg (69,4 KB (Kilobytes), 10 visitas)
30/01/2016 #4

Avatar de ninodeves

el problema que le veo,es que es dijéramos un todo en uno,tampoco veo que tenga entradas auxiliares,por eso a lo mejor sin los demás modulos no funciona,pero me es un tanto raro el que no vaya solamente el ampli sin lo demás,habria que ver los demás modulos y ver cual es el que lleva entradas auxiliares y entonces con ese solo debería ir,me recuerda a un aiwa que repare,el modulo amplificador y el modulo selector/ecualizador/etc.. debían estar conectados,sino uno no funcionaba sin el otro,deberias buscar la cadena completa con todos sus modulos,que creo es LBT-N500.







P.D:vas a tener muucha suerte mira este link,a ver si te interesa,saludos.

http://www.milanuncios.com/anuncios/lbt-n500.htm
30/01/2016 #5


Gracias por responder, el caso que es un jobi y me gustaria utilizarlo por separado sin tener que comprar nada mas pero lo dicho muchisimas gracias por la ayuda.

Gracias por responder, el caso que es un jobi y me gustaria utilizarlo por separado sin tener que comprar nada mas pero lo dicho muchisimas gracias por la ayuda. Estoy pensando de puentear el rele, he leido algo por ahi. Se podria?
31/01/2016 #6

Avatar de ninodeves

portillero dijo: Ver Mensaje
Gracias por responder, el caso que es un jobi y me gustaria utilizarlo por separado sin tener que comprar nada mas pero lo dicho muchisimas gracias por la ayuda.

Gracias por responder, el caso que es un jobi y me gustaria utilizarlo por separado sin tener que comprar nada mas pero lo dicho muchisimas gracias por la ayuda. Estoy pensando de puentear el rele, he leido algo por ahi. Se podria?
claro que podría puentear el rele,pero de que te serviría,cada vez que lo enciendas y lo apagues debería quitar el puente y además la ecualización de las entradas al ampli,tendrias que hacérselas tu,sino,como ibas a conectar nada ahí,yo, por 45€ lo compraría,no es mucho dinero y te evitarías problemas.
31/01/2016 #7


Gracias por tu consejo.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.