Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

13/04/2015 #21


kristianDelgado dijo: Ver Mensaje
Saludos, gracias por sus aportes

Amigo barry, me apena decirte que, no se utilizar esa lampara que me recomiendas pero si se cual es!

Se me olvido contarles, antes de mencionarles lo ocurrido con el blu-ray. Desde hace tiempo que veo un par de resistencias tipo MELF (pequeñísimas) que están totalmente negras! las reemplace por otras(NO DEL TIPO MELF)con alambre en sus extremos. Con ayuda del diagrama supe que eran de 3.3k y 1k.
Hola Kristian,respecto al uso de una "Lampara Serie":
http://www.ladelec.com/teoria/tutori...de-modo-seguro
...en el esquema inicial,figura la red de 110Vac,pero, si tu tienes la red 220Vac...es el mismo segun todo el procedimiento expuesto.-
14/04/2015 #22


Saludos!

He anexado un diagrama, dividido en 4 partes. Creo que esta mas explicito en cuanto a la función de cada componente.

Anteriormente había comentado que, cambie de posición los capacitadores, y descubri que ahora el lado que suena menos ya no es el derecho, sino el izquierdo Cuando hago la prueba con la perilla del balance. ¿Podría deducir que esta mal un capacitador?

El manual tiene una lista de componentes que componen el amplificador.

Y He traducido del manual en ingles del amplificador una nota que dice: Los componentes identificados por el sombreado y la marca (la marca es una triangulo con un signo de exclamación (!) dentro) son críticos para la seguridad. Reemplace sólo con el número de parte especificado.

El puente es uno de ellos, que sale sombreado. El correcto según el diagrama es de 200V 2A y yo le puse uno de 600V 8A.

También el cable de alimentación AC sale sombreado, dice 125v 7 amperes y yo le puse uno de 300v pero no dice lo Amperes.

Ahora Digo sera que el mal funcionamiento se ha debido a esto?

Por favor observen el diagrama.
16/04/2015 #23

Avatar de pandacba

Cuando decis el cable de 300V a que te referis? puede ser al transformador?
16/04/2015 #24
Moderador general

Avatar de DOSMETROS

Éstos cables son "universales" :

https://www.google.com.ar/search?q=c...ed=0CAYQ_AUoAQ
16/04/2015 #25


Hola!

Dosmetros, ese es el cable del que hablo! pero ya despeje mi duda en otro foro!

Por otro lado, Supuse que, si subía el diagrama de toda la placa, podrían darme otra opinión de que componente revisar. puesto que se ve mas claro cuales componentes interfieren en las salidas de audio!

Aun no consigo los capacitadores para reemplazarlos! como deben saber la situacion en mi pais no es muuuuuy buena que se diga! valen 15 veces el valor real!



Mis disculpas por lo ocurrido.
19/04/2015 #26


Saludos

Señores Como les comentado, la salida izquierda del amplificador suena perfecto ya diferencia de la derecha suena con. Menos volumen. Decidi cambiar de lugar los capacitadores y ahora el derecho suena perfecto y ahora el izquierdo suena bajo.

Los capacitadores son 6800uf 43v. Supongo es uno solo el q esta funcionando mal.

Haye un capacitador con los mismos microfaradios pero mas voltaje!

Mi pregunta es, tendre algun problema si coloco este condensador por tener mas voltaje q el otro.
Para mi es un esfuerzo comprar uno, como les digo aqui vale 10veces su valor real.
19/04/2015 #27

Avatar de nasaserna

no hay problema ninguno, el problema sería si le pones uno de menor voltaje
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.