Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

09/08/2015 #1


Auto Stereo MD 4500 con Modulo MP3
Hola gente del foro como les va, ante todo disculpen si esto no va en esta sección.
Les cuento que esta no es la primera ves que le adapto una entrada aux a un stereo pero si la primera que le coloco un modulo mp3, la cuestión es que primero le avía conectado una entrada auxiliar al stereo pero despues conseguí un modulo mp3 y se lo coloque, pero lo que pasa es que estando el volumen al máximo no se escucha tan fuerte como cuando tenia puesto el aux solo... así que quería saber donde puedo inyectar la señal de audio para que suene mas fuerte. o amplificar la del modulo de la forma mas sencilla posible.
el modulo se enciendo con la corriente de la salida para la antena eléctrica !!! y activo la función tape puenteando con la tecla cd, funciona todo de maravilla solo faltaría lograr que tenga un poco mas de volumen.. les dejo fotos.
09/08/2015 #2

Avatar de pandacba

Le subiste el volumen al máximo al propio modulo?, si la salida la colocas a lo que seria el CI que tiene el control de volumen y distribuye las señales tendria que salir fuerte, siempre y cuando el vol del modulo este al máximo o casi,
09/08/2015 #3


hola si el volumen del modulo esta al máximo !! no pude encontrar los data sheet de los chip para saber cuales son las salidas, yo lo quería conectar al pre-amplificador pero como no encontré la descripción de los chips busque por otro lado y encontré en la parte de abajo de estaban indicados Dolby_left, Dolby_right y Dolby_ground, y hay lo conecte y funciono perfecto !!! pero con el Aux ,,, con el modulo mp3 se escucha bien pero no tan fuerte.
a lo mejor abría que inyectar la señal en otro lado o amplificarla con algún compresor o algo sencillo
Imágenes Adjuntas
Tipo de Archivo: jpg IMG_20150809_230605.jpg (135,5 KB (Kilobytes), 31 visitas)
Tipo de Archivo: jpg IMG_20150810_000732.jpg (142,2 KB (Kilobytes), 27 visitas)
10/08/2015 #4


Entrada del cabezal magnético
Por la entrada del cabezal maganetico se podrida introducir la señal de audio pero habría que filtrarla o porque es muy sensible y ante cualquier cualquier conexion que haga hace mucho ruido y no se escucha nada, de echo si no los puenteo entre si genera distorsion
Imágenes Adjuntas
Tipo de Archivo: jpg IMG_20150729_005109.jpg (186,8 KB (Kilobytes), 19 visitas)
11/08/2015 #5


Alguien tiene info del chip philips 70065sb para ver si le puedo inyectar el audio ahí ?

Alguien tiene alguna idea de como se puede solucionar el problema ? Porque la verdad es que estoy bastante desorientado y no quisiera tener que poner un amplificador entre el modulo y el stereo solo por no saber donde inyectar correctamente la señal de audio.
12/08/2015 #6

Avatar de pandacba

Que amplificadores de potencia tiene? seguro que ese CI no es Philips, la nomenclatura lleva letras primero
13/08/2015 #7


Hola uno des los chips tiene el símbolo de philips y el otro es ST, si te fijas en las imagenes se pueden ver bien los datos.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.