Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

04/04/2012 #21


Hola SSTC , muy valiosa tu ayuda en este proceso, me siento 99.9 cerca de que el bajo vuelva a funcionar , solo me falta aplicarme bien en la soldadura SMD (he estado viendo infinidad de video, y reuniendo casi todas las herramientas).

Desde un principio me dijiste que checara los pines , ahora ya mas adentrado el tema, todo el rompecabezas se arma. ( lo podras ver en la imagen)

Ahora puedo decir que ya se medir SEMICONDUCTORES, casi en su totalidad ya que el transistor no se deja ,estuve viendo demasiados criterios, pero por lo pronto no esta tronado creo yo por que no tiene continuidad.

Lo que me pediste que midiera todo esta en orde ( solo me falta checar al 100% el transistor)

las resistencia fusible, en ohms miden 0.06 ohms y tienen continuidad (como todo fusible bueno).

y las otras dos 103=9.94 k ohms y 102=1.005 K ohms , hice su correspondiente con los codigos y esta en rango tambien medi otras del mismo valor e igual en orden

Regresando a la imagen.

mi conclusión con toda la ayuda que aquí me dieron:

se puede ver en la imagen que los pines de entrada de la pila, al cambiarlo lo primero que se encuentra es el condensador polarizado (el que sin saber de los pines, resultaba en falla).

y pues al ponerle los 9V de la pila en polaridad contraria trono!

aun no he cambiado el C.I , pero ya lo tengo.

En este momento estoy volviendo a checar todo, y terminando me dirijo por el condensador que esta averiado.

GRACIAS me aprendi mas de electronica y podre salvar mi bajo
04/04/2012 #22

Avatar de Troglodita

Muchos aparatos a pilas llevan un diodo en directo en serie con la alimentación, o en inverso y en paralelo para proteger el circuito si se conecta la pila alrrevés. Es probable que tenga un diodo en paralelo con la alimentación y se haya quedado en corto. Puedes comprobarlo con el polímetro con la pila de alimentación del bajo quitada. De ser así, sólo con quitar el diodo empezará a funcionar. Le puedes poner un diodo normal, 1N4001, en paralelo con la alimentación y en inverso para seguir protegiendo el circuito.
Suerte.
04/04/2012 #23

Avatar de SSTC

Bien maranto87, entiendo el concepto y tiene logica lo que dices si esos
capacitores estuvieron en polaridad invertida durante el tiempo que dices que la
bateria se calento si es probable que se hallan jodido intenta probar conectando
la bateria, pero previo levanta ese capacitor que dices que desconfias si es el que calienta
la bateria (no tiene que recalentar) y no es necesario que cambies el integrado
fijate yo no veo el codigo el Zoom mio no tiene tanta fuerza, pero lecanta el pin
de donde se alimenta con positivo y hay no puede levantar temperatura y pone el tester en serie con la bateria y medi el amperaje si te marca lo minimo es porque lo demas esta todo
bien y el problema puede que este en E105 y el integrado pero proba de a uno
por hay te salva de sacar el integrado

Imágenes Adjuntas
Tipo de Archivo: jpg 111.jpg (108,9 KB (Kilobytes), 21 visitas)
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.