Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

22/01/2008 #1


Conexion de stereo clarion
Quisiera que alguien me pudiera informaciónrmar qué podría estar pasando con 2 de las 4 salidas de este autoestereo ( las traseras de mi coche) que no tienen potencia ( se escucha practicamente nada) . Los parlantes instalados son 2 de potencia nominal 25w 4 ohms de impedancia. El equipo CLARION tiene 25wx4 .
Gracias y saludos
22/01/2008 #2
Moderador

Avatar de KARAPALIDA

mira me imagino que te fijaste si el fader esta en 0. nunca vi que se quemaran 2 y las otras no pero la salida de los estereos tienen 4 amplificador en un mismo encapsulado hasta tienen alimentaciones separadas y entradas individuales, destape y mida si estan alimentados todas las salidas (patas ) si es asi proba con señal de entrada de una que si funciona con las que no si no funciona cambie la salida nomas no creo salga mas de 60 pesos. saludos
23/01/2008 #3


OK Gracias. El Fader si estaba en cero y pasándolo casi todo hacia atrás , los parlantes se escuchan pero con una calidad de sonido desastrosa y no al nivel de los delanteros.
Hoy donde compré es equipo probaron lo que decis vos y funcionaba bien la salida por lo que creo que es el tema del cabledo. Eso espero. Si se te ocurre alguan otra cosa..se agradece...
Saludos
29/08/2011 #4


duda conexion con estereo clarion
hola le puse un estereo a mi chevy confort, un clarion no recuerdo que modelo, pero tiene para usb, bluethoot ready y esas cosas, y lo conecte directo, uni los cables rojo y amarillo, para que prendiera directo sin abrir la ignicion y 1 dia estuvo muy bien trabajando perfecto, pero despues no me queria encender..

tiene estos tres cables en especifico de corriente
Negro- ground
rojo- corriente continua supongo yo
2 amarillos yno de 5amp el fusible y otro de 7- creo yo de ignicion

junte los dos amarillos y el rojo y los puse en la corriente continua del carro que es un cable rojo tambien.gracias amigos

no estoy muy familiarizado pero este estereo tiene 2 cables de ignicion soy novato en estos equipos alguno si podria saber, se que ala mejor porque los conecte directos se podria haber descargado la bateria pero necesito confirmarlo con ustedes compañeros, mi primer post a este interesante foro. Saludoos!!
29/08/2011 #5


y no viene el esquema de conexiones en el chasis del estereo? los cables no tienen una pequeña etiqueta o alguna inscripcion? comprueba los fusibles(incluso los del auto).es raro que tenga 2 amarillos en lugar de 1.
08/12/2014 #6


Conexion de stereo clarion
hola colegas, tengo una duda de como poder hacer andar mi estereo sin que a lo 10 min se apague y tenga que volver a encenderlo cada vez que se apaga o sea cada 10 min, es un estereo CLARION modelo:ME-8H3314GAR-02. scado de un chevrolet corsa 2010. Conecté el positivo y el negativo y 4 parlantes, pero sobran varios cables que no se a donde van conectados. Espero alguien me pueda dar una manito con este tema. ah, yo lo probé con una fuente de 12v, en el auto estaba andando perfecto. Yo al estereo lo quiero poner en cualquier otro vehiculo. Muchas gracias. ...
08/12/2014 #7
Moderador general

Avatar de Fogonazo

La falla tal ves provenga de la falta de alimentación de la memoria del estéreo, mira aquí a ver si encuentras algo:


Conexionado de auto-Estéreos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.