Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

Hace 4 Semanas #1


A equipo 5.1 Genius SW-5.1 1800 le vibra la corneta y no se escucha nada
Bueno amigos, este es mi primer post en esta pagina asi que espero que me logren ayuda.

Como ya vieron arriba, mi 5.1 presenta este problema de que cuando enciendo el swiche para que el equipo prenda, la corneta del subwoofer vibra como si hiciera ruido y ninguna otra corneta suena, incluyendo la del mismo subwoofer. Pero ya he revisado los condesadores, integrados y cables, pero sigo sin encontrar el problema y solución. Segun me mensiono mi amigo, dijo que esto paso despues de que su hermano utlizara la corneta del subwoofer sin sacarle los cables al mismo, con un equipo de sonido normal (Un componentes de 325W RMS y 3300W PMPO).

Si alguien me puede ayudar, se los agradezco (Soy de Venezuela y Aqui no hay dinero ni para la comida xD) ...
Hace 4 Semanas #2
Moderador general

Avatar de DOSMETROS

Seguramente se haya puesto en corto el integrado de salida del Subwoofer.

Buscá el diagrama en alguno de éstos : Sitios de esquematicos y manuales de servicio para descargar gratis
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.