Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

28/08/2009 #1


equipo de audio LG de pronto sin audio
tengo un equipo LG modelo FFH-V586A que tiene muy bajo audio, ni se persive tiene el integrado TDA7293 los valores de voltaje dual estan en 34v y -34 pines 7y 13 positivos 8,15negativos. en el pin 9 cuando esta sin audio tiene 2.6 voltios este pin coincide con el pin 4 P-CTRL del integrado KIA78R12 cuando toco con el dedo los pines 7 9 y 11 al mismo tiempo se aumenta el volumen y el voltaje de los pines 9 del TDA7293 y pin4 P-CTRL del integrado KIA78R12 asiende a 4.2 voltios retiro el dedo y se baja el volumen y el voltaje vuelve a 2.6 voltios. ya cambie los integrados TDA7293 y los condensadores al rededor de integrado de potencia
28/08/2009 #2
Moderador general

Avatar de Cacho

De nuevo, no planteás preguntas o dudas, sólo describís síntomas.
Preguntá, planteá interrogantes, dudas y demás. Si te limitás a describir un problema se lee implícitamente que estás pidiendo que alguien solucione el problema, o que estás intentando hacer un simple comentario.

Saludos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.