Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

28/07/2009 #1


Equipo en corte (aiwa z2100m)
hola, el problema que tengo es con un equipo aiwa z2100m, el problema es el siguiente:
yo al encender el equipo ya sea del encendido stand by o ya sea directamente del band, el deck, el video, y el tuner, este se apaga automaticamente, y pasan unos segundos y este se vuelve a reiniciar, pero al volver a encender este sigue haciendo lo mismo.
quisiera saber si el problema es del stk para asi comprar uno nuevo y cambiarlo o si no ver de donde viene la falla.
espero me puedan ayudar.
saludos del roro el father
30/07/2009 #2

Avatar de gringuito

Hola,tenes el stk quemado ,pero para estar seguro saca el integrado y pone el equipo en marcha ,si no se apaga es porque el stk esta quemado,o sea al detectar dc en la salida de parlantes la proteccion corta automaticamente la alimentacion ,por eso el equipo se apaga y prende continuamente.Ojo cuando vayas a comprar el stk porque hay muchos falsificados,creo que hay un post aca donde dice como reconocer los originales de los falsificados.Espero que te haya sido util este comentario,suerte
01/08/2009 #3


muchas gracias compadre gringuito por tus consejos, lo seguire al pie de la letra, y despues te aviso como quedo.
saludos del roro el father
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.