Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

15/06/2012 #1


Equipo noblex prende pero no sale audio
Hola , tengo un equipo de musica noblex , de los primeros transitorizados o eso creo , es del año 80 mas o menos , la cuestion que es que recibio una sobretensión por un arranque de un motor , la cuestion es que se estaba escuchando radio y despues de eso no se escucho mas nada. Revise todas las resistencias , diodos y estan todos bien , los capacitores no parecen estar dañados y no hay quemaduras en placa ni nada , pero no SALE AUDIO , probe las bocinas y una esta muerta y la otra recibe tensión pero no pasa nada. Mi olfato apunta a un par de integrados CMOS que tiene , ¿Ustedes que me dirian que revise? Estoy desorientado ya.

Saludos y muchas gracias!
16/06/2012 #2

Avatar de el-rey-julien

primero identifica la etapa de salida de audio ,inyectarle señal y ve si amplifica ,si no amplifica nada prueba los parlantes ,
si amplifica el problema esta en otro lado
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.