Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

02/08/2012 #1


Equipo de sonido Aiwa modelo CX - JN66 no prende.
Cual seria la causa que equipo de sonido Aiwa modelo CX - JN66 no prenda.
02/08/2012 #2

Avatar de el-rey-julien

el fusible ¡¡¡ .
da mas datos,si prende alguna luz o algo
02/08/2012 #3


Equipo Aiwa CX - JN66 parpadea la luz del stanby que esta en el pulsador del power pero no prende, desoldé el integrado amplificador para para que prenda pero no funco.
02/08/2012 #4

Avatar de el-rey-julien

ja, justo te iva a decir que quites el ic de salida,
soldaduras flojas? quizas
28/06/2014 #5


hola ....
yo ya le resolde toda la tarjeta de audio y a demas le eche un vitaso a la parte de FM pero aun nada no aranca el equipo.....
Asi que ya no se que hacer una ayudita por faaaaaa.....
30/06/2014 #6


Amigo los equipos AIWA tiene diferentes protecciones (si no estoy mal 3) que cuando se activan provocan que el equipo se quede en stand by. Si ya comprobaste la etapa de potencia, revisa la etapa de alimentación. Ya tienes el diagrama del equipo? Móntalo para ayudarte.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.