Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

22/09/2015 #1


Equipo de sonido LG mct704 se tilda al encender
Hola. como les va?... tengo un problema con equipo de sonido lg mct 704.
Funciona correctamente...pero luego de un determinado tiempo de uso (aveces mas corto , otras veces mas largo, a baja potencia)., si por algun motivo se lo apaga.. cdo se lo vuelve a prender queda tildado en WELCOME ó en la funcion que se lo haya estado utilizando., habiendo que desenchufarlo y volviendolo a enchufar.
luego de esto funciona correctamente de nuevo.
Alguna idea de que puede tener?.
Muchas gracias. ...
22/09/2015 #2

Avatar de ElectroWero

Con un reset puede solucionarlo, lo coloca en función CD sin ningun CD adentro, espera que aparezca No Disk, luego oprime tecla Stop y al mismo tiempo la tecla adelantar.

También revisé los Flex de la unidad de CD, los desconecta y vuelvalos a conectar, que queden bien firmes, enchufa el equipo seguido lo desconecta, espera 3 segundos y lo enchufa, encenderlo normalmente, eso es todo.

Saludos y hasta la próxima.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.