Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

19/07/2014 #1


Equipo Sony GNX-60 se protege
Tengo unEquipo Sony GNX-60 que se protege cuando lo enciendo se escucha que se mueve la lectora de cs y se protege quedando encendido sólo el primer LED... Agradecería que me ayudaran...
20/07/2014 #2

Avatar de experimentador

Podés ir aislando partes para así saber en que lugar tenés el problema concretamente.
Cada sector tiene una cinta que podés retirar valga la redundancia
21/07/2014 #3


Desconecte las cassetera y la lectora de CD y nada...pero cuando quite la placa del amplificador y encendió sin problemas...puede que se haya dañado el integrado STK 412-150...???
Antes ya me lo había dañado este equipo pero no se protegía, encendía pero no se escuchaba hace poco lo había cambiado pero no lo utilizaba, ahora lo comencé a usar y se apago y cuando lo encendí se protegía...
21/07/2014 #4
Moderador general

Avatar de DOSMETROS

Es probable , si antes no daba tension a la salida de parlantes seguramente no se protegía.

Saludos !
21/07/2014 #5

Avatar de experimentador

Puede ser que el stk sea trucho, revisa los zener que lleva la etapa de potencia y los filtros de la fuente.
Empeza por mirar la hoja de datos del stk porque es un integrado doble voltaje simétrico, también medi las tensiones de la fuente a ver sí son estables
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.