Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

13/02/2013 #1


Equipo Sony solo enciende standby
Hola colegas del foro...me ha llegado un equipo sony con la sgt. Falla lo enchufo a la red de 220voltios y solo enciende la luz de stambay y no se escucha que pegue el rele de la fuente...yo calcule que estaba protejido por el stk...entonces procedi a desoldarlo luego conecte todo en su lugar y nadaaa....estoy empezando con el tema de audio si por hay tienen o tenian un caso similar les agradeceria por la informaddcion que me brinden
13/02/2013 #2


modelo y numero de chasis del equipo por favor,humm parece equipo de audio,
lo muevo a su sitio correspondiente ,
no olvides poner mas datos de tu equipo ¡¡¡
13/02/2013 #3


Es un sony genezi y usa el stk415-130 es la salida de audio..el numero de chasi no se donde lo hubicoo...
13/02/2013 #4


revisa soldaduras flojas y fusibles abiertos ,si están presentes todas las tensiones,,
si el botón de encendido esta bien,se suelen romper seguido esos pushbuton
saludos
18/02/2013 #5


Medi tensiones y solo llegaba hasta el rele y no pasaba..no tenia voltaje en el pimario ni el secundario entonces desolde dicho rele y puentee ya teniendo voltaje en el primario y secundario pero chispeo un diodo superficial que no se ve ni su codigo...es el diodo 901 de la fuente no se si hice bien en puentear el rele...de ante mano muchas gracias por la ayuda el rey
25/02/2013 #6


Colegas una consulta bueno ya que no se el valor del diodo superficial de la fuente ...sera que le puedo poner un diodo rectificador comun...
25/02/2013 #7

Avatar de Mario Di Domenico

muchos equipos con los famosos stk no funcionan cuando los transitores de salida de estos stk se ponen en corto ...reivisa x ahí .
25/02/2013 #8


Ya comenze por el stk desmontandole de la placa...igual no prende la pantalla ni no obedece a ningun orden mi problema es el diodo que esta despues del rele que puentee no se ve ni su valor....por eso estaba pensando en poner un recfificador comun en vez de el a ver que pasa
26/02/2013 #9

Avatar de Mario Di Domenico

si pueba con un 1n4001 a 1n4007 cuanquiera de esos te anda
26/02/2013 #10


Bueno lo pruebo y les comento como me fue saludos...
04/03/2013 #11


manda modelo del sony, ( fijate en el frente ) . Medi en el one chip si no se activo alguna protección.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.