Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

10/04/2007 #1


estereo kenwood xd-a5
Tengo el siguiente problema con este equipo al subir el volumen con el control manual no se incrementa el audio y en el display no me muestra barras donde le subo o bajo al control de volumen más sin embargo con el control remoto si amplifica el audio y me muestra en el display las barras donde le subo obajo al volmen ya le cambie el control de volumen manual y sigue con el mismo problema agradeceria alguna información.
29/05/2007 #2


kenwood
revisa algunas resistencias de montaje superficial que están conectadas al control de volumen, pueden estar abiertas o desoldadas

suerte
30/05/2007 #3


revisa las resistencias q estan asociadas al potenciometro de volumen diodos y transistores,no me seria raro tambien q tengas una soldadura falsa.
saludos y comenta como va.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.