Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de equipos de Audio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

10/01/2013 #1


Falla en American Audio V6001 Plus
Buenos dias camaradas de forosdelectronica, ante todo mis saludos desde Carúpano, Venezuela. Tengo un problema con un amplificador american audio v6001 plus, dicho amplificador enciende correctamente y al cabo de un minuto se enciende el led de clip del canal A y dicho canal se escucha ronco. el canal B trabaja bien.

Gracias de ante mano a quien pueda ayudarme.!
06/01/2015 #2


amigo revisa los conectores. muchas veces puede ser la tierra o el positivo de la salida. eso es adentro. revisa las soldaduras.inclusive revisa los fusibles. puede que uno este flojo.
12/12/2016 #3


american audio v4001plus truenan las cornetas al apagarlo
american audio v4001plus truenan las cornetas al apagarlo
el canal 1 al apargar el amplificador truena o da bum en los parlantes o bocinas.

resulta que un día lo encendí para escuchar un poquito de música. después de varios días sin encenderlo y me di cuenta que el canal 1 estaba distorsionando y no tenia potencia.
al des taparlo me fui directo al voltaje de bias y note que estaba bajo 0,200mv trate de ajustarlo pero nada.
remplace el vr de bias de 100 ohm luego pude ajustar las bias.
ahora no distorsiona pero perdió la mitad de la potencia en comparación al canal 2 y al apagar el amplificador el canal 1 da un golpe en la corneta o bocina
12/12/2016 #4
Moderador general

Avatar de Fogonazo

tornadodetexas dijo: Ver Mensaje
american audio v4001plus truenan las cornetas al apagarlo
el canal 1 al apargar el amplificador truena o da bum en los parlantes o bocinas.

resulta que un día lo encendí para escuchar un poquito de música. después de varios días sin encenderlo y me di cuenta que el canal 1 estaba distorsionando y no tenia potencia.
al des taparlo me fui directo al voltaje de bias y note que estaba bajo 0,200mv trate de ajustarlo pero nada.
remplace el vr de bias de 100 ohm luego pude ajustar las bias.
ahora no distorsiona pero perdió la mitad de la potencia en comparación al canal 2 y al apagar el amplificador el canal 1 da un golpe en la corneta o bocina
¿ De donde sacaste que 200mV es un valor bajo ?
¿ Donde mediste ese valor ?
¿ Como mediste ese valor ?
12/12/2016 #5


Fogonazo dijo: Ver Mensaje
¿ De donde sacaste que 200mV es un valor bajo ?
¿ Donde mediste ese valor ?
¿ Como mediste ese valor ?
ese voltaje es de base emisor (vbe) en los transistores de potencia en comparación al canal que esta bueno mide 540mv y el canal 1 mide 200mv

tambien pude notar que el voltaje del ic ne5532 en sus pines 4 y 8 deveria ser 30v. el cual al medirlo es de 22v. el pin 8 hay un voltaje inestable en comparacion a tierra y en el pin 4 si estan los 15v completos y estables
14/12/2016 #6


ya te diste una respuesta tu mismo, hay un problema en la alimentacion del operacional. corrige eso primero y de ahi lo que sigue si es que sigue con problemas
14/12/2016 #7


josco dijo: Ver Mensaje
ya te diste una respuesta tu mismo, hay un problema en la alimentacion del operacional. corrige eso primero y de ahi lo que sigue si es que sigue con problemas
ok pero esa caida de tencion es debido a que? integrado defectuoso? o los condensadores electrolitico que esta en paralelo a esa tencion?
17/12/2016 #8


habria que probar con otro operacional puede estar dañado.
18/12/2016 #9

Avatar de miguelus

Buenos días.

Te recomiendo que, como medida primera, bajes el Data Sheet del NE5532 y lo leas hasta comprenderlo.

Al tener el otro canal funcionando correctamente, lo puedes utilizar como comparación.

Revisa los componentes que van al Pin 8 (VCC)

En las reparaciones no es buena praxis empezar retocando los elementos ajustables, eso se deja para el final y siempre sabiendo lo que hacemos de lo contrario, seguramente, empeoraremos la situación.

Sal U2
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de equipos de Audio

Reparación de amplificadores, mesas de mezclas, equipos de grabación y reproducción, procesadores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de equipos de Audio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.